<!DOCTYPE html>
<!--[if lt IE 9 ]><html lang="en" class="no-js ie8"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en-US"><!--<![endif]-->
<head>
        <script>
        window.ajaxPath = 'https://skift.com/wp-admin/admin-ajax.php';
    </script>
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.1 (Yoast SEO v18.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The Impact of a Return to Chinese Outbound Travel</title>
	<meta name="description" content="Recovery from the Covid-19 pandemic has been choppy in China, but what would a return of travel mean for the rest of the world?" />
	<link rel="canonical" href="https://skift.com/2022/08/18/the-impact-of-a-return-to-chinese-outbound-travel-new-skift-travel-health-index/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Assessing a Return of Chinese Outbound Travel: New Skift Travel Health Index" />
	<meta property="og:description" content="Recovery from the Covid-19 pandemic has been choppy in China, but what would a return of travel mean for the rest of the world?" />
	<meta property="og:url" content="https://skift.com/2022/08/18/the-impact-of-a-return-to-chinese-outbound-travel-new-skift-travel-health-index/" />
	<meta property="og:site_name" content="Skift" />
	<meta property="article:publisher" content="https://www.facebook.com/Skiftnews" />
	<meta property="article:published_time" content="2022-08-18T14:30:00+00:00" />
	<meta property="article:modified_time" content="2022-08-18T09:33:11+00:00" />
	<meta property="og:image" content="https://skift.com/wp-content/uploads/2022/08/1024-x-683.png" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="683" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@skift" />
	<meta name="twitter:site" content="@skift" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Wouter Geerts" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://skift.com/#organization","name":"Skift","url":"https://skift.com/","sameAs":["https://www.facebook.com/Skiftnews","https://www.instagram.com/skiftnews/?hl=en","https://www.linkedin.com/company/skift/","https://www.youtube.com/channel/UCJXw0BFh90eeJlg3YMLYd2Q?reload=9","https://twitter.com/skift"],"logo":{"@type":"ImageObject","@id":"https://skift.com/#logo","inLanguage":"en-US","url":"https://skift.com/wp-content/uploads/2018/04/logo.png","contentUrl":"https://skift.com/wp-content/uploads/2018/04/logo.png","width":"419","height":"157","caption":"Skift"},"image":{"@id":"https://skift.com/#logo"}},{"@type":"WebSite","@id":"https://skift.com/#website","url":"https://skift.com/","name":"Skift","description":"Travel News, Airline News, Hotel News &amp; Tourism News","publisher":{"@id":"https://skift.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://skift.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://skift.com/2022/08/18/the-impact-of-a-return-to-chinese-outbound-travel-new-skift-travel-health-index/#primaryimage","inLanguage":"en-US","url":"https://skift.com/wp-content/uploads/2022/08/1024-x-683.png","contentUrl":"https://skift.com/wp-content/uploads/2022/08/1024-x-683.png","width":1024,"height":683},{"@type":"WebPage","@id":"https://skift.com/2022/08/18/the-impact-of-a-return-to-chinese-outbound-travel-new-skift-travel-health-index/#webpage","url":"https://skift.com/2022/08/18/the-impact-of-a-return-to-chinese-outbound-travel-new-skift-travel-health-index/","name":"The Impact of a Return to Chinese Outbound Travel","isPartOf":{"@id":"https://skift.com/#website"},"primaryImageOfPage":{"@id":"https://skift.com/2022/08/18/the-impact-of-a-return-to-chinese-outbound-travel-new-skift-travel-health-index/#primaryimage"},"datePublished":"2022-08-18T14:30:00+00:00","dateModified":"2022-08-18T09:33:11+00:00","description":"Recovery from the Covid-19 pandemic has been choppy in China, but what would a return of travel mean for the rest of the world?","breadcrumb":{"@id":"https://skift.com/2022/08/18/the-impact-of-a-return-to-chinese-outbound-travel-new-skift-travel-health-index/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://skift.com/2022/08/18/the-impact-of-a-return-to-chinese-outbound-travel-new-skift-travel-health-index/"]}]},{"@type":"BreadcrumbList","@id":"https://skift.com/2022/08/18/the-impact-of-a-return-to-chinese-outbound-travel-new-skift-travel-health-index/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://skift.com/"},{"@type":"ListItem","position":2,"name":"Assessing a Return of Chinese Outbound Travel: New Skift Travel Health Index"}]},{"@type":"NewsArticle","@id":"https://skift.com/2022/08/18/the-impact-of-a-return-to-chinese-outbound-travel-new-skift-travel-health-index/#article","isPartOf":{"@id":"https://skift.com/2022/08/18/the-impact-of-a-return-to-chinese-outbound-travel-new-skift-travel-health-index/#webpage"},"author":{"@id":"https://skift.com/#/schema/person/50a2fd868f9bc8a5ab179e3f3c262c96"},"headline":"Assessing a Return of Chinese Outbound Travel: New Skift Travel Health Index","datePublished":"2022-08-18T14:30:00+00:00","dateModified":"2022-08-18T09:33:11+00:00","mainEntityOfPage":{"@id":"https://skift.com/2022/08/18/the-impact-of-a-return-to-chinese-outbound-travel-new-skift-travel-health-index/#webpage"},"wordCount":372,"publisher":{"@id":"https://skift.com/#organization"},"image":{"@id":"https://skift.com/2022/08/18/the-impact-of-a-return-to-chinese-outbound-travel-new-skift-travel-health-index/#primaryimage"},"thumbnailUrl":"https://skift.com/wp-content/uploads/2022/08/1024-x-683.png","keywords":["china outbound","Chinese travelers","covid-19","skift research","skift travel health index"],"articleSection":["Coronavirus"],"inLanguage":"en-US","copyrightYear":"2022","copyrightHolder":{"@id":"https://skift.com/#organization"},"isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".post-copy"}},{"@type":"Person","@id":"https://skift.com/#/schema/person/50a2fd868f9bc8a5ab179e3f3c262c96","name":"Wouter Geerts","sameAs":["wgeerts"],"url":"https://skift.com/author/wgeerts/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//widgets.outbrain.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='shortlink' href='https://skift.com/?p=517396' />
<meta name="generator" content="Site Kit by Google 1.69.0" />			<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin v8.5.24-->
			<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>
			<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->
						<script>
				(function() {
					var hbspt = window.hbspt = window.hbspt || {};
					hbspt.forms = hbspt.forms || {};
					hbspt._wpFormsQueue = [];
					hbspt.enqueueForm = function(formDef) {
						if (hbspt.forms && hbspt.forms.create) {
							hbspt.forms.create(formDef);
						} else {
							hbspt._wpFormsQueue.push(formDef);
						}
					};
					if (!window.hbspt.forms.create) {
						Object.defineProperty(window.hbspt.forms, 'create', {
							configurable: true,
							get: function() {
								return hbspt._wpCreateForm;
							},
							set: function(value) {
								hbspt._wpCreateForm = value;
								while (hbspt._wpFormsQueue.length) {
									var formDef = hbspt._wpFormsQueue.shift();
									if (!document.currentScript) {
										var formScriptId = 'leadin-forms-v2-js';
										hubspot.utils.currentScript = document.getElementById(formScriptId);
									}
									hbspt._wpCreateForm.call(hbspt.forms, formDef);
								}
							},
						});
					}
				})();
			</script>
		
    <script>	
        window.myskUser = {"rid":"62fe8052ad69a700162be9a0","is_subscriber":false,"signed_in":false,"authenticated":false,"has_access":true};	
        window.myskUrl = 'https://my.skift.com/';
    </script>	
    
    
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/skift.com\/2022\/08\/18\/the-impact-of-a-return-to-chinese-outbound-travel-new-skift-travel-health-index\/"},"headline":"Assessing a Return of Chinese Outbound Travel: New Skift Travel Health Index","url":"https:\/\/skift.com\/2022\/08\/18\/the-impact-of-a-return-to-chinese-outbound-travel-new-skift-travel-health-index\/","thumbnailUrl":"https:\/\/skift.com\/wp-content\/uploads\/2022\/08\/1024-x-683-150x150.png","image":{"@type":"ImageObject","url":"https:\/\/skift.com\/wp-content\/uploads\/2022\/08\/1024-x-683-150x150.png"},"dateCreated":"2022-08-18T14:30:00Z","datePublished":"2022-08-18T14:30:00Z","dateModified":"2022-08-18T14:30:00Z","articleSection":"Coronavirus","author":[{"@type":"Person","name":"Wouter Geerts"}],"creator":["Wouter Geerts"],"publisher":{"@type":"Organization","name":"Skift","logo":"https:\/\/skift.com\/wp-content\/uploads\/2016\/09\/cropped-logo-square-yellow.png"},"keywords":["china outbound","chinese travelers","covid-19","skift research","skift travel health index"]}
</script>

<style type='text/css'>img#wpstats{display:none}</style>
	    <style type="text/css" id="critical-css">
        @charset "UTF-8";:root{--wp--preset--font-size--normal:16px;--wp--preset--font-size--huge:42px}html{font-family:sans-serif;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}strong{font-weight:700}h1{font-size:2em;margin:.67em 0}img{border:0}hr{box-sizing:content-box;height:0}*{box-sizing:border-box}body{margin:0;font-family:Inter,sans-serif}img{max-width:100%;height:auto}body{font-size:17px;color:#171719;font-family:acumin-pro,sans-serif}h1{font-family:aria-text-g2,serif}h1{margin:0 0 .5em;font-weight:600}h1{font-size:2.875rem;line-height:3.875rem}p{margin:20px 0}.text-center{text-align:center}@supports (display:grid){.tabs.access-grid .tab1{grid-area:tab1}.tabs.access-grid .tab2{grid-area:tab2}.tabs.access-grid .tab-content{grid-area:content;padding:60px 0}}hr{height:0;width:100%;margin:80px 0;-webkit-appearance:none;-moz-appearance:none;appearance:none;border:none;border-bottom:1px solid #eaeaea}@media screen and (max-width:645px){h1{font-size:1.75rem;line-height:2.375rem}}    </style>
        <link rel="preload" href="https://skift.com/wp-content/themes/skift-2021/assets/styles/main.css?v=18282afae1f" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://skift.com/wp-content/themes/skift-2021/assets/styles/main.css?v=18282afae1f"></noscript>
        <link rel="preload" href="https://use.typekit.net/moj0gtk.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://use.typekit.net/moj0gtk.css"></noscript>
        <link rel="preload" href="https://fonts.googleapis.com/icon?family=Material+Icons+Outlined&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons+Outlined&display=swap"></noscript>
        <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WZ9FZL8');</script>
    <!-- End Google Tag Manager -->
    
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<link rel="amphtml" href="https://skift.com/2022/08/18/the-impact-of-a-return-to-chinese-outbound-travel-new-skift-travel-health-index/amp/"><link rel="icon" href="https://skift.com/wp-content/uploads/2016/09/cropped-logo-square-yellow-32x32.png" sizes="32x32" />
<link rel="icon" href="https://skift.com/wp-content/uploads/2016/09/cropped-logo-square-yellow-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://skift.com/wp-content/uploads/2016/09/cropped-logo-square-yellow-180x180.png" />
<meta name="msapplication-TileImage" content="https://skift.com/wp-content/uploads/2016/09/cropped-logo-square-yellow-270x270.png" />
</head>

<body>

<script>
    window.pageData = {
        postId: 517396,
        categories: ["coronavirus"],
        tags: ["china-outbound","chinese-travelers","covid-19","skift-research","skift-travel-health-index"],
        author: {"author_bio":null,"id":378,"title":"","team":null,"img_id":false,"bio":"","email":"wg@skift.com","twitter":null,"linkedin":null,"first_name":"Wouter","last_name":"Geerts","name":"Wouter Geerts","link":"https:\/\/skift.com\/author\/wgeerts\/"},
        source: "Skift Research",
        sponsor: null    };
</script>
<noscript>
    <div id="js-warning">Javascript is required for this site to display correctly.</div>
</noscript>
<div id="header-container">
            <div id="top-banner"></div>
        
    <div class="header-wrap">
        <div class="row overflow">
            <div class="col-12 col-8-tablet col-4-mobile">
                <input type="checkbox" class="mobile-only" id="mobile-trigger" />
                <header id="header">
                    <div class="mobile-wrap">
                        <div class="logo">
    <a href="https://skift.com">
        <img src="https://skift.com/wp-content/themes/skift-2021/assets/img/logo/logo.svg" width="80" height="30" alt="Skift logo" />
    </a>
</div>
                        <label for="mobile-trigger" class="mobile-sandwich mobile-only">
    <div class="top-line"></div>
    <div class="middle">
        <div class="middle-line"></div>
        <div class="middle-dot"></div>
    </div>
    <div class="bottom-line"></div>
</label>
                    </div>
                    <nav class="main-nav">
                        <div class="mobile-only mobile-search">
    <div class="mobile-search-box">
        <span class="material-icons-outlined">search</span>
        <form id="mobile-search-form" action="https://skift.com" method="get">
            <input type="search" name="s" placeholder="Search Skift" class="mobile-search-input" />
        </form>
    </div>
</div>
                        <ul>
                            <li class="has-sub-nav">
                                <input type="checkbox" class="mobile-only sub-menu-trigger" id="sub-nav_news" />
                                <div class="nav-item-wrap">
                                    <label for="sub-nav_news" class="mobile-sub-nav-button">
                                        <a href="https://skift.com/news/">
                                            <span>News</span>
                                        </a>
                                    </label>

                                    <div class="sub-menu">
                                        <div class="sub-menu-wrap">
                                            <div class="sub-menu-max-width">
                                                <ul>
                                                    
            <li class="">
                <div class="section-heading">Latest News</div>
                <ul id="menu-latest-news" class="menu"><li id="menu-item-511020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511020"><a href="https://skift.com/news/">Latest News</a></li>
<li id="menu-item-511021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511021"><a href="https://skift.com/tag/coronavirus-recovery/">Coronavirus Recovery</a></li>
<li id="menu-item-511023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511023"><a href="https://skift.com/blog/">Breaking News Blog</a></li>
</ul>
            </li>
        
            <li class="">
                <div class="section-heading">News By Sector</div>
                <ul id="menu-news-by-sector" class="menu"><li id="menu-item-511024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511024"><a href="https://skift.com/hotels/">Hotels</a></li>
<li id="menu-item-511025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511025"><a href="https://skift.com/tourism/">Tourism</a></li>
<li id="menu-item-511026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511026"><a href="https://skift.com/online-travel/">Online Travel</a></li>
<li id="menu-item-511027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511027"><a href="https://skift.com/airlines/">Airlines</a></li>
<li id="menu-item-511028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511028"><a href="https://skift.com/business-travel/">Business Travel</a></li>
<li id="menu-item-511029" class="see-all menu-item menu-item-type-custom menu-item-object-custom menu-item-511029"><a href="https://skift.com/all-categories/">See All Sectors</a></li>
</ul>
            </li>
        
            <li class="">
                <div class="section-heading">Stay Connected</div>
                <ul id="menu-stay-connected" class="menu"><li id="menu-item-511030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511030"><a href="https://skift.com/newsletters/">Skift Newsletters</a></li>
<li id="menu-item-511032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511032"><a href="https://skift.com/skift-daily-briefing/">Skift Daily Briefing Podcast</a></li>
<li id="menu-item-511033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511033"><a href="https://airlineweekly.com/?__hstc=207916688.9a2d69f283dff1da6efa59b7ea40fbbf.1654606902253.1658484290499.1658505546363.18&#038;__hssc=207916688.3.1658505546363&#038;__hsfp=3971565542">Airline Weekly</a></li>
<li id="menu-item-511034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511034"><a href="https://meetings.skift.com/">Skift Meetings Updates</a></li>
<li id="menu-item-511035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511035"><a href="https://dailylodgingreport.com/">Daily Lodging Report</a></li>
</ul>
            </li>
        
                                                </ul>
                                                                                                                                        <div class="promo"><h3>Skift Pro</h3><p>Access exclusive travel research, data insights, and surveys</p><a class="btn btn-black" href="https://skift.com/pro/">Subscribe Now</a></div>                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </li>
                            <li class="has-sub-nav">
                                <input type="checkbox" class="mobile-only sub-menu-trigger" id="sub-nav_events" />
                                <div class="nav-item-wrap">
                                    <label for="sub-nav_events" class="mobile-sub-nav-button">
                                        <a href="https://live.skift.com"><span>Events</span></a>
                                    </label>

                                    <div class="sub-menu two-columns">
                                        <div class="sub-menu-wrap">
                                            <div class="sub-menu-max-width">
                                                <ul>
                                                    
            <li class="">
                <div class="section-heading">Upcoming Events</div>
                <ul id="menu-upcoming-events" class="menu"><li id="menu-item-511036" class="menu-item menu-item-type-custom menu-item-object-custom has-date menu-item-511036"><a href="https://live.skift.com/skift-global-forum-2022/"><div class="date">Sep 19-21</div>Skift Global Forum</a></li>
<li id="menu-item-511037" class="menu-item menu-item-type-custom menu-item-object-custom has-date menu-item-511037"><a href="https://live.skift.com/skift-aviation-forum-2022/"><div class="date">Nov 16</div>Skift Aviation Forum</a></li>
<li id="menu-item-511038" class="menu-item menu-item-type-custom menu-item-object-custom has-date menu-item-511038"><a href="https://live.skift.com/skift-global-forum-east/"><div class="date">Dec 13-15</div>Skift Global Forum East</a></li>
<li id="menu-item-511039" class="see-all menu-item menu-item-type-custom menu-item-object-custom menu-item-511039"><a href="https://live.skift.com/">View All Events</a></li>
</ul>
            </li>
        
            <li class="">
                <div class="section-heading">Event Information</div>
                <ul id="menu-event-information" class="menu"><li id="menu-item-511040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511040"><a href="https://live.skift.com/subscriber-access/">Subscriber Access</a></li>
<li id="menu-item-511041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511041"><a href="https://live.skift.com/sponsorship-opportunities/">Sponsorship Opportunities</a></li>
<li id="menu-item-511042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511042"><a href="https://live.skift.com/frequently-asked-questions/">Frequently Asked Questions</a></li>
<li id="menu-item-511043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511043"><a href="https://live.skift.com/skift-live-events-2021/">Event Highlights</a></li>
</ul>
            </li>
                                                        </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </li>
                            <li class="has-sub-nav">
                                <input type="checkbox" class="mobile-only sub-menu-trigger" id="sub-nav_research" />
                                <div class="nav-item-wrap">
                                    <label for="sub-nav_research" class="mobile-sub-nav-button">
                                        <a href="https://research.skift.com"><span>Research</span></a>
                                    </label>

                                    <div class="sub-menu">
                                        <div class="sub-menu-wrap">
                                            <div class="sub-menu-max-width">
                                                <ul>
                                                    
<li>
    <div class="section-heading">
        Latest Research
    </div>

    <ul>

            <li>
            <a href="https://research.skift.com/report/global-accommodation-sector-market-estimates-2022/">
                Global Accommodation Sector Market Estimates 2022            </a>
        </li>
            <li>
            <a href="https://research.skift.com/report/subscriptions-and-memberships-in-travel-2022/">
                Subscriptions and Memberships in Travel 2022            </a>
        </li>
            <li>
            <a href="https://research.skift.com/report/the-great-merging-in-the-hotel-and-rental-tech-sectors-2022/">
                The Great Merging in the Hotel and Rental Tech Sectors 2022            </a>
        </li>
    
    </ul>
</li>


            <li class="">
                <div class="section-heading">Research By Sector</div>
                <ul id="menu-research-by-sector" class="menu"><li id="menu-item-511044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511044"><a href="https://research.skift.com/sectors/destinations/">Tourism</a></li>
<li id="menu-item-511045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511045"><a href="https://research.skift.com/sectors/travel-tech/">Technology</a></li>
<li id="menu-item-511046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511046"><a href="https://research.skift.com/sectors/hospitality/">Hospitality</a></li>
<li id="menu-item-511047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511047"><a href="https://research.skift.com/sectors/consumer-habits/">Consumer Habits</a></li>
<li id="menu-item-511048" class="see-all menu-item menu-item-type-custom menu-item-object-custom menu-item-511048"><a href="https://research.skift.com/sectors/">See All Sectors</a></li>
</ul>
            </li>
        
            <li class="">
                <div class="section-heading">Featured Tools</div>
                <ul id="menu-featured-tools" class="menu"><li id="menu-item-511050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511050"><a href="https://research.skift.com/health-score/">Travel Company Tracker</a></li>
<li id="menu-item-511051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511051"><a href="https://research.skift.com/recovery/">Travel Health Index</a></li>
<li id="menu-item-511052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511052"><a href="https://research.skift.com/hotel-tech-benchmark/">Hotel Tech Benchmark</a></li>
</ul>
            </li>
                                                        </ul>

                                                <div class="promo"><h3>Skift Research</h3><p>Access exclusive travel research, data insights, and surveys</p><a class="btn btn-black" href="https://research.skift.com/subscribe/">Subscribe Now</a></div>                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <a href="https://skift.com/work-with-us/"><span>Advertise</span></a>
                            </li>
                                                            <li>
                                    <a href="https://skift.com/get-access/"><div class="btn btn-yellow">Get Access</div></a>
                                </li>
                                                    </ul>
                    </nav>
                    <div class="right-side">

                        <div class="search-wrap hide-mobile">
                            <label for="search-desktop-trigger"><span class="material-icons-outlined">search</span></label>
                            <input type="checkbox" id="search-desktop-trigger" />
                            <form class="search-form" action="https://skift.com" method="get">
                                <input type="search" placeholder="Search Skift" name="s" class="search-box" />
                            </form>
                        </div>

                        <div class="user-wrap">
                                                            <a href="https://skift.com/auth/login/?redirect=https://skift.com/2022/08/18/the-impact-of-a-return-to-chinese-outbound-travel-new-skift-travel-health-index/" rel="nofollow">
                                    <span class="material-icons-outlined">person</span>
                                    Login
                                </a>
                                                    </div>
                    </div>
                </header>
            </div>
        </div>
    </div>

	<div id="header-pad"></div>
</div>
		<div id="article-wrapper">
			<section class="meter-banner background-black text-white">
    <div class="row offset-2 overflow">
        <div class="col-8 col-8-tablet">
            <div class="wrapper flex space-between align-items-center">
                <div class="one-third indicator flex-grow-0">
                    <svg class="progress-ring" width="50" height="50">
                        <circle class="background-ring" r="21" cx="25" cy="25" />
                        <circle class="complete-ring" r="21" cx="25" cy="25" />
                    </svg>
                    <div class="text">2</div>
                </div>
                <div class="middle flex-grow-1">
                    <div class="bold hide-mobile"><p>Free stories left to read</p></div>
                    <p>
                        Subscribe to Skift Pro to get unlimited access to stories like these
                    </p>
                </div>
                <div class="right flex-grow-0">
                    <a href="https://skift.com/pro/" class="btn btn-yellow-outline btn-sm hide-mobile">Subscribe Now</a>
                    <a href="https://skift.com/pro/" class="mobile-subscribe-btn mobile-only"><div class="chevron-right"></div></a>
                </div>
            </div>
        </div>
    </div>
</section><article>
	<section class="article-header">
    <div class="row offset-1">
        <div class="article-header-wrapper col-10 col-8-tablet col-4-mobile">
                        <div class="category">
                <a href="https://skift.com/coronavirus/">Coronavirus</a>
            </div>
                        <h1 class="headline">Assessing a Return of Chinese Outbound Travel: New Skift Travel Health Index</h1>
                    <div class="article-header-byline">
                        <div class="byline-wrap">
                <p class="author-name"><a href="https://skift.com/author/wgeerts/">Wouter Geerts</a>, Skift</p>
                <p class="post-date">Today at 10:30 AM EDT</p>
            </div>
                    </div>
                </div>
    </div>
</section><section class="article-photo">
    <div class="row offset-1">
        <div class="article-photo-wrapper col-10 col-8-tablet col-4-mobile">
                        <div class="fixed-ratio-img">
                <img 
                    src="https://skift.com/wp-content/uploads/2022/08/1024-x-683.png" 
                    srcset="https://skift.com/wp-content/uploads/2022/08/1024-x-683-300x200.png 300w, https://skift.com/wp-content/uploads/2022/08/1024-x-683-768x512.png 768w, https://skift.com/wp-content/uploads/2022/08/1024-x-683.png 1024w"
                    alt="" 
                />
            </div>
        </div>
    </div>
</section>
	<section class="article-body">
		<div class="row offset-1 overflow">
			<div class="main-col col-10 col-8-tablet col-4-mobile">
				<div class="left-rail">
					<div class="article-wrapper">
						<div class="article-skift-take">
    <h2>Skift Take</h2>
    <p class="take-copy">A back-of-the-envelope analysis shows that a return to pre-pandemic levels of Chinese international travel would pull many Asian countries close to or beyond full recovery. Now we just need to wait for Chinese borders to reopen ...</p>

    <p class="take-byline">
        Wouter Geerts    </p>
</div>    <div class="social-share no-top-border no-top-padding">
        <ul>
            <li><div class="share-flag">Share</div></li>
            <li><button class="share-btn facebook"><img src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" data-src="https://skift.com/wp-content/themes/skift-2021/assets//img/social-icons/facebook.svg" width="24" height="24" alt="Facebook Logo" /></button></li>
            <li><button class="share-btn twitter"><img src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" data-src="https://skift.com/wp-content/themes/skift-2021/assets//img/social-icons/twitter.svg" width="24" height="24" alt="Twitter Logo" /></button></li>
            <li><button class="share-btn linkedin"><img src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" data-src="https://skift.com/wp-content/themes/skift-2021/assets//img/social-icons/linkedin.svg" width="24" height="24" alt="LinkedIn Logo" /></button></li>
            <li><button class="share-btn email"><img src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" data-src="https://skift.com/wp-content/themes/skift-2021/assets//img/social-icons/mail.svg" width="24" height="24" alt="Email icon" /></button></li>
        </ul>
    </div>
    						<div class="article-copy">
							
<p>Recovery from the Covid-19 pandemic has been choppy in China. One of the first countries to see recovery in early 2020, according to our <a href="https://research.skift.com/recovery">Skift Travel Health Index,</a> the country has suffered under its government&#8217;s zero-Covid policy ever since. International border closures and regional lockdowns have impacted inbound and domestic travel. Importantly, for its neighbouring countries, the complete lack of Chinese travelers has slowed recovery as well. </p>



<p>Seat capacity data from flight data provider OAG, showing the volume of available seats on scheduled flights, highlights the chasm between the country&#8217;s domestic and international travel performance.</p>



<figure class="wp-block-image size-large"><a href="https://skift.com/wp-content/uploads/2022/08/6.png"><img width="1024" height="621" src="https://skift.com/wp-content/uploads/2022/08/6-1024x621.png" alt="" class="wp-image-517402" srcset="https://skift.com/wp-content/uploads/2022/08/6-1024x621.png 1024w, https://skift.com/wp-content/uploads/2022/08/6-300x182.png 300w, https://skift.com/wp-content/uploads/2022/08/6-768x466.png 768w, https://skift.com/wp-content/uploads/2022/08/6.png 1131w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p>In our <a href="https://research.skift.com/recovery/july-2022-highlights/">July 2022 Highlights report</a>, which forms part of our Skift Travel Health Index data tool, we analyze the impact of the absence of Chinese travelers on the recovery of 21 countries that are covered in our Index.</p>



<p>Due to its proximity, Hong Kong is the destination most reliant on Chinese travelers, followed by other Asian countries like Thailand, Japan, and Singapore, which all saw over 20% of their foreign arrivals stemming from China before the pandemic.&nbsp;&nbsp;</p>



<p><strong>Chinese Outbound Travelers (2018) by Destination</strong></p>



<table class="table table-striped table-bordered"><thead><tr><th></th><th>China Outbound (&#8216;000s)</th><th>China as % of total</th></tr></thead><tbody><tr><td>Hong Kong</td><td> 19,902 </td><td>68.0%</td></tr><tr><td>Thailand</td><td> 16,874 </td><td>44.2%</td></tr><tr><td>Japan</td><td> 8,380 </td><td>26.9%</td></tr><tr><td>Singapore</td><td> 3,418 </td><td>23.3%</td></tr><tr><td>Indonesia</td><td> 2,139 </td><td>16.0%</td></tr><tr><td>Australia</td><td> 1,432 </td><td>15.5%</td></tr><tr><td>UAE</td><td> 1,481 </td><td>7.3%</td></tr><tr><td>Russia</td><td> 1,690 </td><td>6.9%</td></tr><tr><td>Italy</td><td> 3,201 </td><td>5.2%</td></tr><tr><td>Germany</td><td> 1,592 </td><td>4.1%</td></tr><tr><td>U.S.</td><td> 2,992 </td><td>3.8%</td></tr><tr><td>Canada</td><td> 737 </td><td>3.5%</td></tr><tr><td>France</td><td> 2,176 </td><td>2.4%</td></tr><tr><td>Turkey</td><td> 1,028 </td><td>2.2%</td></tr><tr><td>Spain</td><td> 1,452 </td><td>1.8%</td></tr><tr><td>India</td><td> 282 </td><td>1.6%</td></tr><tr><td>Argentina</td><td> 72 </td><td>1.0%</td></tr><tr><td>UK</td><td> 391 </td><td>1.0%</td></tr><tr><td>South Africa</td><td> 100 </td><td>1.0%</td></tr><tr><td>Brazil</td><td> 56 </td><td>0.9%</td></tr><tr><td>Mexico</td><td> 168 </td><td>0.4%</td></tr></tbody></table>



<p><em>Source: UNWTO</em></p>



<p>While our <a href="https://research.skift.com/recovery/">Skift Travel Health Index</a> provides a holistic insight into the health of the travel industry in each country, and this is not directly comparable with simple arrival numbers as provided above, collating the two datasets does provide an interesting insight into the impact Chinese travelers would have on global recovery.&nbsp;</p>



<p>Taking the Index score for each country, and adding the share of Chinese travelers to each destination, highlights how a full return of Chinese travelers could pull Thailand, Hong Kong, Australia and Singapore back to pre-pandemic travel performance. </p>



<p>While very much a ‘back of the envelope’ exercise, it clarifies why Asian destinations in particular are not back to pre-pandemic levels of performance yet, and what the impact of an opening of Chinese borders could have for those destinations.&nbsp;</p>



<figure class="wp-block-image size-large"><a href="https://skift.com/wp-content/uploads/2022/08/2.png"><img loading="lazy" width="1024" height="621" src="https://skift.com/wp-content/uploads/2022/08/2-1024x621.png" alt="" class="wp-image-517403" srcset="https://skift.com/wp-content/uploads/2022/08/2-1024x621.png 1024w, https://skift.com/wp-content/uploads/2022/08/2-300x182.png 300w, https://skift.com/wp-content/uploads/2022/08/2-768x466.png 768w, https://skift.com/wp-content/uploads/2022/08/2.png 1131w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p>More analysis can be found in our July 2022 Highlights report and on our <a href="https://research.skift.com/recovery/">Skift Travel Health Index data dashboard</a>.</p>


        <div class="further-reading-single white">
            <div class="further-reading-single_wrap">
                        <div class="story-image">
                            <a href="https://research.skift.com/recovery/july-2022-highlights/" class="story-link">
                            <div class="fixed-ratio-img portrait">
                                    <img class="async-img" data-src="https://skift.com/wp-content/uploads/2022/02/STHI-January-2022-360x360-1-300x300.png" src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" alt="Assessing a Return of Chinese Outbound Travel: New Skift Travel Health Index" />
                            </div>
                            </a>
                        </div>
                        <div class="content">
                                            <a href="https://research.skift.com/recovery/july-2022-highlights/" class="story-link">
                                            <h3>Skift Travel Health Index: July 2022 Highlights</h3>
                                                <p class="skift-take">Purchase this report, or subscribe to Skift Research to read our latest analysis on the performance of the travel industry.</p>
                                                                    </a>
                                    </div> 
                <div class="btn-wrap">
                    <a href="https://research.skift.com/recovery/july-2022-highlights/" class="story-link btn btn-black btn-sm">
                        Read More
                    </a>
                </div>
            </div>
        </div>
        						</div>
						    <div class="in-article-promo">
        <div class="standard-promo width-content no-photo background-skift-research">
        <div class="wrapper">
        <div class="content-inner">
                            <div class="icon"><span class="icon material-icons-outlined">insights</span></div>
                        <h3>Get Skift Research</h3>
            <div class="content"><p>Skift Research products provide deep analysis, data, and expert research on the companies and trends that are shaping the future of travel.</p>
</div>                <a href="https://hubs.li/Q010kKhh0" class="btn btn-black btn-block" target="_blank" rel="noopener noreferrer">See What You're Missing</a>
                        </div>
    </div>
</div>
    </div>
    <div class="further-reading-latest-news">
    <div class="desktop-only">
        <div class="OUTBRAIN" data-src="https://skift.com/2022/08/18/the-impact-of-a-return-to-chinese-outbound-travel-new-skift-travel-health-index/" data-widget-id="AR_3"></div>
    </div>
    <div class="mobile-only">
        <div class="OUTBRAIN" data-src="https://skift.com/2022/08/18/the-impact-of-a-return-to-chinese-outbound-travel-new-skift-travel-health-index/" data-widget-id="CRMB_3"></div>
    </div>
</div>
					</div>
					    <div class="footer-ad article-ad">
        <div class="create-ad" data-size="640x480,300x250" data-mobilesize="300x250" data-slot="22809282/bottom"></div>
    </div>
        <div class="social-share ">
        <ul>
            <li><div class="share-flag">Share</div></li>
            <li><button class="share-btn facebook"><img src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" data-src="https://skift.com/wp-content/themes/skift-2021/assets//img/social-icons/facebook.svg" width="24" height="24" alt="Facebook Logo" /></button></li>
            <li><button class="share-btn twitter"><img src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" data-src="https://skift.com/wp-content/themes/skift-2021/assets//img/social-icons/twitter.svg" width="24" height="24" alt="Twitter Logo" /></button></li>
            <li><button class="share-btn linkedin"><img src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" data-src="https://skift.com/wp-content/themes/skift-2021/assets//img/social-icons/linkedin.svg" width="24" height="24" alt="LinkedIn Logo" /></button></li>
            <li><button class="share-btn email"><img src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" data-src="https://skift.com/wp-content/themes/skift-2021/assets//img/social-icons/mail.svg" width="24" height="24" alt="Email icon" /></button></li>
        </ul>
    </div>
            <div class="footer-byline">
                        <div class="byline-wrap">
                <p class="author-name"><a href="https://skift.com/author/wgeerts/">Wouter Geerts</a>, Skift</p>
                <p class="post-date">Today at 10:30 AM EDT</p>
            </div>
                    </div>
        <p>Tags: <a href="https://skift.com/tag/china-outbound" class="no-red">china outbound</a>, <a href="https://skift.com/tag/chinese-travelers" class="no-red">Chinese travelers</a>, <a href="https://skift.com/tag/covid-19" class="no-red">covid-19</a>, <a href="https://skift.com/tag/skift-research" class="no-red">skift research</a>, <a href="https://skift.com/tag/skift-travel-health-index" class="no-red">skift travel health index</a></p><div class="up-next">
    <div class="hide-mobile">
        <div class="OUTBRAIN" data-src="https://skift.com/2022/08/18/the-impact-of-a-return-to-chinese-outbound-travel-new-skift-travel-health-index/" data-widget-id="AR_4"></div>
    </div>
    <div class="mobile-only">
        <div class="OUTBRAIN" data-src="https://skift.com/2022/08/18/the-impact-of-a-return-to-chinese-outbound-travel-new-skift-travel-health-index/" data-widget-id="CRMB_4"></div>
    </div>
</div>
				</div>
				
				<aside class="right-rail">
					<div id="next-story-wrapper">
    <div class="next-story"><em>Loading next story</em></div>
</div>
<div class="rail-meter hide-mobile">
	<div class="odometer one-third">
		<svg class="progress-ring" width="130" height="130">
			<circle class="complete-ring" r="58" cx="65" cy="65" />
		</svg>
		<div class="text">
			<span class="count">2</span>
			Free stories left to read
		</div>
	</div>
	<div class="rail-copy">
		<p>Subscribe to Skift Pro to get unlimited access to stories like these</p>
		<a href="https://skift.com/pro/" class="btn btn-black btn-sm">Subscribe Now</a>
	</div>
</div>    <div class="rail-ad-wrap hide-mobile">    <div class="rail-ad">
        <div class="create-ad" data-size="300x250" data-mobilesize="300x250" data-slot="22809282/articleRail"></div>
    </div>
    </div>
    <div class="standard-promo width-rail no-photo background-yellow">
        <div class="wrapper">
        <div class="content-inner">
                            <div class="icon"><span class="icon material-icons-outlined">map</span></div>
                        <h3>Get Weekly Coronavirus Travel News Updates</h3>
            <div class="content"><p>The latest stories delivered weekly to your in-box. </p>
</div>                <div class="form-wrap">
                        <script>
        window.hubspotForms = window.hubspotForms || [];
        window.hubspotForms.push({
            region: 'na1',
            portalId: '449646',
            formId: '70889423-79e7-4393-a7f7-a9af2d0929a0', submitButtonClass: 'btn btn-block btn-black'        });
    </script>
                    </div>
                        </div>
    </div>
</div>
    <div class="rail-ad-wrap hide-mobile">    <div class="rail-ad">
        <div class="create-ad" data-size="300x250" data-mobilesize="300x250" data-slot="22809282/articleRailBottom"></div>
    </div>
    </div>
    				</aside>
			</div>
		</div>
	</section>

</article>

<section class="footer-meter">
    <div class="row offset-3 offset-1-tablet">
        <div class="col-6 col-6-tablet col-4-mobile text-center">
            <h2>Subscribe to Skift Pro to get unlimited access to stories like these</h2>
            <p>1 of 3 Free Stories Read</p>
            <a href="https://skift.com/pro/" class="btn btn-black">Subscribe Now</a>
        </div>
    </div>
</section>		</div>
		
<footer id="footer" >
	<div class="row offset-1">
		<div class="col-10 col-8-tablet col-4-mobile">
			<a href="https://skift.com"><img src="https://skift.com/wp-content/themes/skift-2021/assets/img/logo/logo-white.svg" width="75" height="28" class="footer-logo" alt="Skift Logo" /></a>
		</div>
	</div>
	<div class="row offset-1">
		<div class="col-5 col-4-tablet col-4-mobile">
			<nav class="footer-nav">
				<ul>
            <li>
                <input type="checkbox" id="travel sectors-sections-toggle" class="accordian-toggle" />
                <label for="travel sectors-sections-toggle">Travel Sectors</label>
                <ul id="menu-travel-sectors" class="menu"><li id="menu-item-511070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511070"><a href="https://skift.com/coronavirus/"><span></span>Coronavirus</a></li>
<li id="menu-item-511071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511071"><a href="https://skift.com/tourism/"><span></span>Tourism</a></li>
<li id="menu-item-511072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511072"><a href="https://skift.com/online-travel/"><span></span>Online Travel</a></li>
<li id="menu-item-511073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511073"><a href="https://skift.com/hotels/"><span></span>Hotels</a></li>
<li id="menu-item-511074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511074"><a href="https://skift.com/vacation-rentals/"><span></span>Vacation Rentals</a></li>
<li id="menu-item-511076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511076"><a href="https://skift.com/airlines/"><span></span>Airlines</a></li>
<li id="menu-item-511077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511077"><a href="https://skift.com/business-travel/"><span></span>Business Travel</a></li>
<li id="menu-item-511078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511078"><a href="https://skift.com/meetings/"><span></span>Meetings</a></li>
<li id="menu-item-511079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511079"><a href="https://skift.com/tour-operators/"><span></span>Tour Operators</a></li>
<li id="menu-item-511080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511080"><a href="https://skift.com/all-categories/"><span></span>See All</a></li>
</ul>
            </li>
        
            <li>
                <input type="checkbox" id="skift brands-sections-toggle" class="accordian-toggle" />
                <label for="skift brands-sections-toggle">Skift Brands</label>
                <ul id="menu-skift-brands" class="menu"><li id="menu-item-511081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511081"><a target="_blank" rel="noopener noreferrer" href="https://meetings.skift.com"><span></span>Skift Meetings</a></li>
<li id="menu-item-511082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511082"><a target="_blank" rel="noopener noreferrer" href="https://airlineweekly.com"><span></span>Airline Weekly</a></li>
<li id="menu-item-511083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511083"><a target="_blank" rel="noopener noreferrer" href="https://dailylodgingreport.com"><span></span>Daily Lodging Report</a></li>
<li id="menu-item-511084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511084"><a target="_blank" rel="noopener noreferrer" href="https://research.skift.com"><span></span>Skift Research</a></li>
<li id="menu-item-511085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511085"><a target="_blank" rel="noopener noreferrer" href="https://live.skift.com"><span></span>Skift Live</a></li>
</ul>
            </li>
        
            <li>
                <input type="checkbox" id="about skift-sections-toggle" class="accordian-toggle" />
                <label for="about skift-sections-toggle">About Skift</label>
                <ul id="menu-about-skift" class="menu"><li id="menu-item-511086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511086"><a href="https://skift.com/about/"><span></span>About Skift</a></li>
<li id="menu-item-511087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511087"><a href="https://skift.com/where-to-find-us/"><span></span>Where to Find Us</a></li>
<li id="menu-item-511088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511088"><a href="https://skift.com/media-resources/"><span></span>Media Resources</a></li>
<li id="menu-item-511089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511089"><a href="https://skift.com/work-with-us/"><span></span>Work With Us</a></li>
<li id="menu-item-511090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511090"><a href="https://skift.com/news-staff/"><span></span>News Staff</a></li>
<li id="menu-item-511091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511091"><a href="https://skift.com/team/"><span></span>The Team</a></li>
<li id="menu-item-511092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511092"><a href="https://skift.com/careers/"><span></span>Careers</a></li>
</ul>
            </li>
        </ul>			</nav>
		</div>
		<div class="col-5 col-4-tablet col-4-mobile right-column">
			<h3 class="follow-us">Follow Us</h3>
			<nav class="footer-social">
				<ul>
					<li><a href="https://facebook.com/skiftnews">Facebook</a></li>
					<li><a href="https://www.instagram.com/skiftnews/">Instagram</a></li>
					<li><a href="https://twitter.com/skift">Twitter</a></li>
					<li><a href="https://linkedin.com/company/skift">LinkedIn</a></li>
					<li><a href="https://skift.com/newsletters/">Email</a></li>
				</ul>
			</nav>

			<div class="footer-tweet">
				        <section class="lazy-load-partial" data-partial="footer-tweet">
                            <div class="lazy-load-partial_loader"><div class="loading-block width-100 height-medium"></div>
<div class="loading-block width-80 height-medium"></div>
<div class="loading-block width-33 height-small"></div>
</div>
                        </section>
        			</div>

			<div class="help-center">
				<a href="https://info.skift.com/knowledge">Help Center</a>
			</div>
		</div>
	</div>
	<div class="row offset-1">
		<div class="col-10 col-8-tablet col-4-mobile">
			<ul class="copyright">
				<li>&copy; 2022 Skift</li>
				<li>All rights reserved</li>
				<li><a href="https://skift.com/terms/">Terms of Service</a></li>
				<li><a href="https://skift.com/privacy/">Privacy Policy</a></li>
			</ul>
		</div>
	</div>

</footer>
<script type='text/javascript' data-parsely-site="skift.com" src='https://cdn.parsely.com/keys/skift.com/p.js?ver=3.1.2' id="parsely-cfg"></script>
<script type='text/javascript' src='https://skift.com/wp-content/themes/skift-2021/assets/scripts/vendor.js?ver=18282afae1f' id='vendor-scripts-js'></script>
<script type='text/javascript' src='https://widgets.outbrain.com/outbrain.js' id='outbrain-scripts-js'></script>
<script type='text/javascript' src='https://skift.com/wp-content/themes/skift-2021/assets/scripts/main.js?ver=18282afae1f' id='main-scripts-js'></script>
<script src='https://stats.wp.com/e-202233.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'198915780',post:'517396',tz:'-4',srv:'skift.com'} ]);
	_stq.push([ 'clickTrackerInit', '198915780', '517396' ]);
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZ9FZL8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

</body>
</html>