<!DOCTYPE html>
<!--[if lt IE 9 ]><html lang="en" class="no-js ie8"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en-US"><!--<![endif]-->
<head>
        <script>
        window.ajaxPath = 'https://skift.com/wp-admin/admin-ajax.php';
    </script>
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.2.1 (Yoast SEO v19.6.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Hotel Software Startup Way Raises $20 Million to Help Ticket Experiences: Travel Startup Funding This Week</title>
	<meta name="description" content="This week, startups Lodgify and Way raised a total of $50 million in venture capital, both with plans for expansion." />
	<link rel="canonical" href="https://skift.com/2022/11/04/hotel-software-startup-way-raises-20-million-to-help-ticket-experiences-travel-startup-funding-this-week/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Hotel Software Startup Way Raises $20 Million to Help Ticket Experiences: Travel Startup Funding This Week" />
	<meta property="og:description" content="This week, startups Lodgify and Way raised a total of $50 million in venture capital, both with plans for expansion." />
	<meta property="og:url" content="https://skift.com/2022/11/04/hotel-software-startup-way-raises-20-million-to-help-ticket-experiences-travel-startup-funding-this-week/" />
	<meta property="og:site_name" content="Skift" />
	<meta property="article:publisher" content="https://www.facebook.com/Skiftnews" />
	<meta property="article:published_time" content="2022-11-04T06:00:00+00:00" />
	<meta property="article:modified_time" content="2022-11-04T02:19:09+00:00" />
	<meta property="og:image" content="https://skift.com/wp-content/uploads/2022/11/Fairmont-Hotel-San_Francisco.jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="681" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Justin Dawes" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@skift" />
	<meta name="twitter:site" content="@skift" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Justin Dawes" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://skift.com/wp-includes/css/dist/block-library/style.css?ver=6.0.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-parsely-recommendations-style-inline-css' type='text/css'>
.parsely-recommendations-list-title{font-size:1.2em}.parsely-recommendations-list{list-style:none;padding:unset}.parsely-recommendations-cardbody{overflow:hidden;padding:.8em;text-overflow:ellipsis;white-space:nowrap}.parsely-recommendations-cardmedia{padding:.8em .8em 0}

</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://skift.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://skift.com/wp-includes/js/mediaelement/wp-mediaelement.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='shortlink' href='https://skift.com/?p=535608' />
			<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin v9.0.35-->
			<script type="text/javascript" class="hsq-set-content-id" data-content-id="blog-post">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>
			<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->
			
    <script>	
        window.myskUser = {"rid":"6364ce7974b32d001686fcb0","is_subscriber":false,"signed_in":false,"authenticated":false,"has_access":true};	
        window.myskUrl = 'https://my.skift.com/';
    </script>	
    
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Hotel Software Startup Way Raises $20 Million to Help Ticket Experiences: Travel Startup Funding This Week","url":"https:\/\/skift.com\/2022\/11\/04\/hotel-software-startup-way-raises-20-million-to-help-ticket-experiences-travel-startup-funding-this-week\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/skift.com\/2022\/11\/04\/hotel-software-startup-way-raises-20-million-to-help-ticket-experiences-travel-startup-funding-this-week\/"},"thumbnailUrl":"https:\/\/skift.com\/wp-content\/uploads\/2022\/11\/Fairmont-Hotel-San_Francisco-150x150.jpeg","image":{"@type":"ImageObject","url":"https:\/\/skift.com\/wp-content\/uploads\/2022\/11\/Fairmont-Hotel-San_Francisco.jpeg"},"articleSection":"Startups","author":[{"@type":"Person","name":"Justin Dawes"}],"creator":["Justin Dawes"],"publisher":{"@type":"Organization","name":"Skift","logo":"https:\/\/skift.com\/wp-content\/uploads\/2016\/09\/cropped-logo-square-yellow.png"},"keywords":["funding","lodgify","startups","travel technology","vcroundup","venture capital"],"dateCreated":"2022-11-04T06:00:00Z","datePublished":"2022-11-04T06:00:00Z","dateModified":"2022-11-04T06:00:00Z"}</script>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style>img#wpstats{display:none}</style>
	    <style type="text/css" id="critical-css">
        html{font-family:sans-serif;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}strong{font-weight:700}h1{font-size:2em;margin:.67em 0}img{border:0}hr{box-sizing:content-box;height:0}*{box-sizing:border-box}body{margin:0;font-family:Inter,sans-serif}img{max-width:100%;height:auto}body{font-size:17px;color:#171719;font-family:acumin-pro,sans-serif}h1{font-family:aria-text-g2,serif}h1{margin:0 0 .5em;font-weight:600}h1{font-size:2.875rem;line-height:3.875rem}p{margin:20px 0}.text-center{text-align:center}@supports (display:grid){.tabs.access-grid .tab1{grid-area:tab1}.tabs.access-grid .tab2{grid-area:tab2}.tabs.access-grid .tab-content{grid-area:content;padding:60px 0}}hr{height:0;width:100%;margin:80px 0;-webkit-appearance:none;-moz-appearance:none;appearance:none;border:none;border-bottom:1px solid #eaeaea}@media screen and (max-width:645px){h1{font-size:1.75rem;line-height:2.375rem}}    </style>
        <link rel="preload" href="https://skift.com/wp-content/themes/skift-2021/assets/styles/main.css?v=184152769df" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://skift.com/wp-content/themes/skift-2021/assets/styles/main.css?v=184152769df"></noscript>
        <link rel="preload" href="https://use.typekit.net/moj0gtk.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://use.typekit.net/moj0gtk.css"></noscript>
        <link rel="preload" href="https://fonts.googleapis.com/icon?family=Material+Icons+Outlined&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons+Outlined&display=swap"></noscript>
        <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WZ9FZL8');</script>
    <!-- End Google Tag Manager -->
    <link rel="amphtml" href="https://skift.com/2022/11/04/hotel-software-startup-way-raises-20-million-to-help-ticket-experiences-travel-startup-funding-this-week/amp/"><link rel="icon" href="https://skift.com/wp-content/uploads/2016/09/cropped-logo-square-yellow-32x32.png" sizes="32x32" />
<link rel="icon" href="https://skift.com/wp-content/uploads/2016/09/cropped-logo-square-yellow-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://skift.com/wp-content/uploads/2016/09/cropped-logo-square-yellow-180x180.png" />
<meta name="msapplication-TileImage" content="https://skift.com/wp-content/uploads/2016/09/cropped-logo-square-yellow-270x270.png" />
</head>

<body>

<script>
    window.pageData = {
        postId: 535608,
        categories: ["travel-startups","venture-capital"],
        tags: ["funding","lodgify","startups-2","travel-technology","vcroundup","venture-capital-2"],
        author: {"author_bio":null,"id":441,"title":"","team":null,"img_id":false,"bio":"","email":"jd@skift.com","twitter":null,"linkedin":null,"first_name":"Justin","last_name":"Dawes","name":"Justin Dawes","link":"https:\/\/skift.com\/author\/jdskift-com\/"},
        source: "Skift",
        sponsor: null    };
</script>
<noscript>
    <div id="js-warning">Javascript is required for this site to display correctly.</div>
</noscript>
<div id="header-container">
            <div id="top-banner"></div>
        
    <div class="header-wrap">
        <div class="row overflow">
            <div class="col-12 col-8-tablet col-4-mobile">
                <input type="checkbox" class="mobile-only" id="mobile-trigger" />
                <header id="header">
                    <div class="mobile-wrap">
                        <div class="logo">
    <a href="https://skift.com">
        <img  width="80" height="30" alt="Skift logo" data-src="https://skift.com/wp-content/themes/skift-2021/assets/img/logo/logo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://skift.com/wp-content/themes/skift-2021/assets/img/logo/logo.svg" width="80" height="30" alt="Skift logo" /></noscript>
    </a>
</div>
                        <label for="mobile-trigger" class="mobile-sandwich mobile-only">
    <div class="top-line"></div>
    <div class="middle">
        <div class="middle-line"></div>
        <div class="middle-dot"></div>
    </div>
    <div class="bottom-line"></div>
</label>
                    </div>
                    <nav class="main-nav">
                        <div class="mobile-only mobile-search">
    <div class="mobile-search-box">
        <span class="material-icons-outlined">search</span>
        <form id="mobile-search-form" action="https://skift.com" method="get">
            <input type="search" name="s" placeholder="Search Skift" class="mobile-search-input" />
        </form>
    </div>
</div>
                        <ul>
                            <li class="has-sub-nav">
                                <input type="checkbox" class="mobile-only sub-menu-trigger" id="sub-nav_news" />
                                <div class="nav-item-wrap">
                                    <label for="sub-nav_news" class="mobile-sub-nav-button">
                                        <a href="https://skift.com/news/">
                                            <span>News</span>
                                        </a>
                                    </label>

                                    <div class="sub-menu">
                                        <div class="sub-menu-wrap">
                                            <div class="sub-menu-max-width">
                                                <ul>
                                                    
            <li class="">
                <div class="section-heading">Latest News</div>
                <ul id="menu-latest-news" class="menu"><li id="menu-item-511020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511020"><a href="https://skift.com/news/">Latest News</a></li>
<li id="menu-item-511021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511021"><a href="https://skift.com/tag/coronavirus-recovery/">Coronavirus Recovery</a></li>
<li id="menu-item-511023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511023"><a href="https://skift.com/blog/">Travel News Blog</a></li>
</ul>
            </li>
        
            <li class="">
                <div class="section-heading">News By Sector</div>
                <ul id="menu-news-by-sector" class="menu"><li id="menu-item-511024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511024"><a href="https://skift.com/hotels/">Hotels</a></li>
<li id="menu-item-511025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511025"><a href="https://skift.com/tourism/">Tourism</a></li>
<li id="menu-item-511026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511026"><a href="https://skift.com/online-travel/">Online Travel</a></li>
<li id="menu-item-511027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511027"><a href="https://skift.com/airlines/">Airlines</a></li>
<li id="menu-item-511028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511028"><a href="https://skift.com/business-travel/">Business Travel</a></li>
<li id="menu-item-511029" class="see-all menu-item menu-item-type-custom menu-item-object-custom menu-item-511029"><a href="https://skift.com/all-categories/">See All Sectors</a></li>
</ul>
            </li>
        
            <li class="">
                <div class="section-heading">Stay Connected</div>
                <ul id="menu-stay-connected" class="menu"><li id="menu-item-511030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511030"><a href="https://skift.com/newsletters/">Skift Newsletters</a></li>
<li id="menu-item-511032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511032"><a href="https://skift.com/skift-daily-briefing/">Skift Daily Briefing Podcast</a></li>
<li id="menu-item-511033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511033"><a href="https://airlineweekly.com/?__hstc=207916688.9a2d69f283dff1da6efa59b7ea40fbbf.1654606902253.1658484290499.1658505546363.18&#038;__hssc=207916688.3.1658505546363&#038;__hsfp=3971565542">Airline Weekly</a></li>
<li id="menu-item-511034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511034"><a href="https://meetings.skift.com/">Skift Meetings Updates</a></li>
<li id="menu-item-511035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511035"><a href="https://dailylodgingreport.com/">Daily Lodging Report</a></li>
</ul>
            </li>
        
                                                </ul>
                                                <div class="promo"><h3>Skift Pro</h3><p>Access exclusive travel research, data insights, and surveys</p><a class="btn btn-black promo-btn-skift_pro_header_promo_panel" href="https://skift.com/pro/">Subscribe Now</a></div>                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </li>
                            <li class="has-sub-nav">
                                <input type="checkbox" class="mobile-only sub-menu-trigger" id="sub-nav_events" />
                                <div class="nav-item-wrap">
                                    <label for="sub-nav_events" class="mobile-sub-nav-button">
                                        <a href="https://live.skift.com"><span>Events</span></a>
                                    </label>

                                    <div class="sub-menu two-columns">
                                        <div class="sub-menu-wrap">
                                            <div class="sub-menu-max-width">
                                                <ul>
                                                    
            <li class="">
                <div class="section-heading">Upcoming Events</div>
                <ul id="menu-upcoming-events" class="menu"><li id="menu-item-511037" class="menu-item menu-item-type-custom menu-item-object-custom has-date menu-item-511037"><a href="https://live.skift.com/skift-aviation-forum-2022/"><div class="date">Nov 16</div>Skift Aviation Forum</a></li>
<li id="menu-item-511038" class="menu-item menu-item-type-custom menu-item-object-custom has-date menu-item-511038"><a href="https://live.skift.com/skift-global-forum-east/"><div class="date">Dec 13-15</div>Skift Global Forum East</a></li>
<li id="menu-item-511039" class="see-all menu-item menu-item-type-custom menu-item-object-custom menu-item-511039"><a href="https://live.skift.com/">View All Events</a></li>
</ul>
            </li>
        
            <li class="">
                <div class="section-heading">Event Information</div>
                <ul id="menu-event-information" class="menu"><li id="menu-item-511040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511040"><a href="https://live.skift.com/subscriber-access/">Subscriber Access</a></li>
<li id="menu-item-511041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511041"><a href="https://live.skift.com/sponsorship-opportunities/">Sponsorship Opportunities</a></li>
<li id="menu-item-511042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511042"><a href="https://live.skift.com/frequently-asked-questions/">Frequently Asked Questions</a></li>
<li id="menu-item-511043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511043"><a href="https://live.skift.com/skift-live-events-2021/">Event Highlights</a></li>
</ul>
            </li>
                                                        </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </li>
                            <li class="has-sub-nav">
                                <input type="checkbox" class="mobile-only sub-menu-trigger" id="sub-nav_research" />
                                <div class="nav-item-wrap">
                                    <label for="sub-nav_research" class="mobile-sub-nav-button">
                                        <a href="https://research.skift.com"><span>Research</span></a>
                                    </label>

                                    <div class="sub-menu">
                                        <div class="sub-menu-wrap">
                                            <div class="sub-menu-max-width">
                                                <ul>
                                                    
<li>
    <div class="section-heading">
        Latest Research
    </div>

    <ul>

            <li>
            <a href="https://research.skift.com/report/u-s-travel-tracker-september-2022/">
                U.S. Travel Tracker: September 2022            </a>
        </li>
            <li>
            <a href="https://research.skift.com/recovery/august-2022-highlights/">
                Skift Travel Health Index: August 2022 Highlights            </a>
        </li>
            <li>
            <a href="https://research.skift.com/report/u-s-travel-tracker-july-2022-highlights/">
                U.S. Travel Tracker: July 2022 Highlights            </a>
        </li>
    
    </ul>
</li>


            <li class="">
                <div class="section-heading">Research By Sector</div>
                <ul id="menu-research-by-sector" class="menu"><li id="menu-item-511044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511044"><a href="https://research.skift.com/sectors/destinations/">Tourism</a></li>
<li id="menu-item-511045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511045"><a href="https://research.skift.com/sectors/travel-tech/">Technology</a></li>
<li id="menu-item-511046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511046"><a href="https://research.skift.com/sectors/hospitality/">Hospitality</a></li>
<li id="menu-item-511047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511047"><a href="https://research.skift.com/sectors/consumer-habits/">Consumer Habits</a></li>
<li id="menu-item-511048" class="see-all menu-item menu-item-type-custom menu-item-object-custom menu-item-511048"><a href="https://research.skift.com/sectors/">See All Sectors</a></li>
</ul>
            </li>
        
            <li class="">
                <div class="section-heading">Featured Tools</div>
                <ul id="menu-featured-tools" class="menu"><li id="menu-item-511050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511050"><a href="https://research.skift.com/health-score/">Travel Company Tracker</a></li>
<li id="menu-item-511051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511051"><a href="https://research.skift.com/recovery/">Travel Health Index</a></li>
<li id="menu-item-511052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511052"><a href="https://research.skift.com/hotel-tech-benchmark/">Hotel Tech Benchmark</a></li>
</ul>
            </li>
                                                        </ul>

                                                <div class="promo"><h3>Skift Research</h3><p>Access exclusive travel research, data insights, and surveys</p><a class="btn btn-black promo-btn-research_header_promo_panel" href="https://research.skift.com/subscribe/">Subscribe Now</a></div>                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </li>
                            <li>
                                <a href="https://skift.com/work-with-us/"><span>Advertise</span></a>
                            </li>
                                                            <li>
                                    <a href="https://skift.com/get-access/"><div class="btn btn-yellow">Get Access</div></a>
                                </li>
                                                    </ul>
                    </nav>
                    <div class="right-side">

                        <div class="search-wrap hide-mobile">
                            <label for="search-desktop-trigger"><span class="material-icons-outlined">search</span></label>
                            <input type="checkbox" id="search-desktop-trigger" />
                            <form class="search-form" action="https://skift.com" method="get">
                                <input type="search" placeholder="Search Skift" name="s" class="search-box" />
                            </form>
                        </div>

                        <div class="user-wrap">
                                                            <a href="https://skift.com/auth/login/?redirect=https://skift.com/2022/11/04/hotel-software-startup-way-raises-20-million-to-help-ticket-experiences-travel-startup-funding-this-week/" rel="nofollow">
                                    <span class="material-icons-outlined">person</span>
                                    Login
                                </a>
                                                    </div>
                    </div>
                </header>
            </div>
        </div>
    </div>

	<div id="header-pad"></div>
</div>
		<div id="article-wrapper">
			<section class="meter-banner background-black text-white">
    <div class="row offset-2 overflow">
        <div class="col-8 col-8-tablet">
            <div class="wrapper flex space-between align-items-center">
                <div class="one-third indicator flex-grow-0">
                    <svg class="progress-ring" width="50" height="50">
                        <circle class="background-ring" r="21" cx="25" cy="25" />
                        <circle class="complete-ring" r="21" cx="25" cy="25" />
                    </svg>
                    <div class="text">2</div>
                </div>
                <div class="middle flex-grow-1">
                    <div class="bold hide-mobile"><p>Free stories left to read</p></div>
                    <p>
                        Subscribe to Skift Pro to get unlimited access to stories like these
                    </p>
                </div>
                <div class="right flex-grow-0">
                    <a href="https://skift.com/pro/" class="btn btn-yellow-outline btn-sm hide-mobile sub-btn-top-meter">Subscribe Now</a>
                    <a href="https://skift.com/pro/" class="mobile-subscribe-btn mobile-only sub-btn-top-meter"><div class="chevron-right"></div></a>
                </div>
            </div>
        </div>
    </div>
</section><article>
	<section class="article-header">
    <div class="row offset-1">
        <div class="article-header-wrapper col-10 col-8-tablet col-4-mobile">
                        <div class="category">
                <a href="https://skift.com/travel-startups/">Startups</a>
            </div>
                        <h1 class="headline">Hotel Software Startup Way Raises $20 Million to Help Ticket Experiences: Travel Startup Funding This Week</h1>
                    <div class="article-header-byline">
                        <div class="byline-wrap">
                <p class="author-name"><a href="https://skift.com/author/jdskift-com/">Justin Dawes</a>, Skift</p>
                <p class="post-date">Today at 2:00 AM EDT</p>
            </div>
                    </div>
                </div>
    </div>
</section><section class="article-photo">
    <div class="row offset-1">
        <div class="article-photo-wrapper col-10 col-8-tablet col-4-mobile">
                        <div class="fixed-ratio-img">
                <img 
                     
                    srcset="https://skift.com/wp-content/uploads/2022/11/Fairmont-Hotel-San_Francisco-300x200.jpeg 300w, https://skift.com/wp-content/uploads/2022/11/Fairmont-Hotel-San_Francisco-768x511.jpeg 768w, https://skift.com/wp-content/uploads/2022/11/Fairmont-Hotel-San_Francisco.jpeg 1024w"
                    alt="The company that owns Fairmont Hotel in San Francisco (pictured) is a client of startup Way. " 
 data-src="https://skift.com/wp-content/uploads/2022/11/Fairmont-Hotel-San_Francisco.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img 
                    src="https://skift.com/wp-content/uploads/2022/11/Fairmont-Hotel-San_Francisco.jpeg" 
                    srcset="https://skift.com/wp-content/uploads/2022/11/Fairmont-Hotel-San_Francisco-300x200.jpeg 300w, https://skift.com/wp-content/uploads/2022/11/Fairmont-Hotel-San_Francisco-768x511.jpeg 768w, https://skift.com/wp-content/uploads/2022/11/Fairmont-Hotel-San_Francisco.jpeg 1024w"
                    alt="The company that owns Fairmont Hotel in San Francisco (pictured) is a client of startup Way. " 
                /></noscript>
            </div>
        </div>
    </div>
</section>
	<section class="article-body">
		<div class="row offset-1 overflow">
			<div class="main-col col-10 col-8-tablet col-4-mobile">
				<div class="left-rail">
					<div class="article-wrapper">
						<div class="article-skift-take">
    <h2>Skift Take</h2>
    <p class="take-copy">Lodgify plans to expand its short-term rental management software globally, BookOutdoors wants to bring campsites into the 21st century, and Way exited stealth mode with a full list of clients. </p>

    <p class="take-byline">
        Justin Dawes    </p>
</div>    <div class="social-share no-top-border no-top-padding">
        <ul>
            <li><div class="share-flag">Share</div></li>
            <li><button class="share-btn facebook"><img src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" data-src="https://skift.com/wp-content/themes/skift-2021/assets//img/social-icons/facebook.svg" width="24" height="24" alt="Facebook Logo" /></button></li>
            <li><button class="share-btn twitter"><img src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" data-src="https://skift.com/wp-content/themes/skift-2021/assets//img/social-icons/twitter.svg" width="24" height="24" alt="Twitter Logo" /></button></li>
            <li><button class="share-btn linkedin"><img src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" data-src="https://skift.com/wp-content/themes/skift-2021/assets//img/social-icons/linkedin.svg" width="24" height="24" alt="LinkedIn Logo" /></button></li>
            <li><button class="share-btn email"><img src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" data-src="https://skift.com/wp-content/themes/skift-2021/assets//img/social-icons/mail.svg" width="24" height="24" alt="Email icon" /></button></li>
        </ul>
    </div>
                <div class="series-header">
                                <div class="photo">
                    <div class="circle-photo"><img src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" class="async-img" data-src="https://skift.com/wp-content/uploads/2016/10/fundingRoundUp-150x150.png" alt="Series: Startups This Week" /></div>
                </div>
                                <div class="content">
                                            <h3>Travel Startup Funding This Week</h3>
                        <p>Each week we round up <a href="https://skift.com/tag/vcroundup/">travel startups that have recently received or announced funding</a>. Please email Travel Tech Reporter Justin Dawes at <strong><a href="/cdn-cgi/l/email-protection#e89c85a89b83818e9cc68b8785"><span class="__cf_email__" data-cfemail="19737d596a72707f6d377a7674">[email&#160;protected]</span></a></strong> if you have funding news.</p>
                </div>
            </div>

            						<div class="article-copy">
							
<p><strong>Five travel tech startups announced $62.1 million in funding this week. </strong></p>



<p>&gt;&gt;<a href="https://www.lodgify.com/" target="_blank" rel="noreferrer noopener"><strong>Lodgify</strong></a></p>



<p>The vacation rental software startup Lodgify has raised $30 million in Series B funding. It was led by Octopus Ventures with participation from Bonsai Partners, Aldea Ventures and ICF, as well as existing investors Intermedia Vermögensverwaltung and Nauta Capital.</p>



<p>The Barcelona startup’s software is meant to help short-term rental hosts manage and grow their small- to medium-sized portfolios. The startup’s software platform enables hosts without tech skills to build their own website and accept direct bookings and payments.</p>



<p>Lodgify plans to use the funding to accelerate global business and strengthen the product.&nbsp;</p>



<p>Lodgify now has nearly 200 employees, including a research and development team of more that 70.&nbsp;</p>



<p>&gt;&gt;<strong><a href="https://www.way.co/" target="_blank" rel="noreferrer noopener">Way</a></strong></p>



<p>The software startup Way, based in Texas and Paris, raised a $20 million Series A round. It was led by Tiger Global, with participation from a number of hotel executives and groups, including MSD Capital.</p>



<p>The company’s integrated software is meant to help hotels more easily offer ticketed events and experiences through their own websites.&nbsp;The startup said it has reached millions in annual recurring revenue since it was founded in May 2020, averaging 20 percent growth each month.&nbsp;</p>



<p>Clients include groups like Bunkhouse Group, Highgate Hotels, Fairmont, Auberge Resorts, as well as independent hotels like The Little Nell in Aspen. Also included is the Kimpton Cottonwood of the InterContinental Hotels Group.</p>



<p>&#8220;Hotels are increasingly expected to go beyond providing a place to stay or dine, and to become true providers of experiences. We&#8217;ve always had some programming for guests and locals, but as we aspired to do more, the breadth of systems and staff resources required made delivering these experiences a challenge,&#8221; said Steve Shern, general manager of the Kimpton Cottonwood. &#8220;Way was the one-of-a-kind solution we had been seeking for years.”</p>



<p>&gt;&gt;<strong><a href="https://journey.travel/" target="_blank" rel="noreferrer noopener">Journey Hospitality</a></strong></p>



<p>Journey Hospitality, which works in e-commerce for hotels, has secured $5.6 million (£5 million) of growth capital investment from Averroes Capital.&nbsp;</p>



<p>In the last year, the U.K. company released its Onejourney platform, which it called “Shopify for hotels.” Using the software, hotels can sell all the products and services they offer in one place online, meant to help guests more seamlessly purchase what they want.&nbsp;</p>



<p>The platform has been integrated into more than 100 hotel and resort websites, and there are a few dozen more set to come online. Journey said that clients have seen a 25 percent reduction of inbound consumer calls and twice as many sales, with 30 percent of online orders featuring multiple products.&nbsp;&nbsp;</p>



<p>The company also owns Gifted, a hotel gift voucher program.&nbsp;</p>



<p>This is the first growth funding Journey has raised since it was founded in 2010. The company plans to hire as it works to advance product development and expand business.&nbsp;The company said its annual software revenue has grown by 151 percent in the past year, with more growth projected over the next.&nbsp;</p>



<p>&gt;&gt;<strong><a href="https://bookoutdoors.com/" target="_blank" rel="noreferrer noopener">BookOutdoors</a></strong></p>



<p>BookOutdoors has announced the launch of its campground site booking platform along with a $4 million seed funding round.&nbsp;</p>



<p>The funding was led by GreatPoint Ventures, with participation from Revolution’s Rise of the Rest Seed fund and R-Squared Ventures. It also included Aman Bhutani, former Expedia exec and now CEO of GoDaddy, along with former Booking.com exec Brendan Bank.</p>



<p>BookOutdoors is now being used by campgrounds, RV parks, cabins and glamping resorts in 12 states, and the startup plans to expand into other properties throughout the rest of the country.</p>



<p>Unlike in the hotel industry, the company said there is not much booking help for campgrounds despite their high demand by consumers. The startup is already working with property management systems NewBook and ResNexus on offering platform integrations.</p>



<p>“We launched BookOutdoors to reimagine and fundamentally transform how people plan and book outdoor travel,” the company said in a statement.&nbsp;</p>



<p>&gt;&gt;<strong><a href="https://www.globaleur.com/" target="_blank" rel="noreferrer noopener">Globaleur</a></strong></p>



<p>Globaleur&nbsp;has closed a pre-series A funding round of $2.5 million. Investors included SeaX Ventures, Knet Investment Partners, Big Basin Capital and Primer Sazze.</p>



<p>The South Korean company said it uses artificial intelligence to help airlines, hotel chains, travel management companies, online travel agencies and government-operated tourism boards personalize offers and experiences for guests throughout the entire travel experience, from beginning to end.&nbsp;</p>



<p>Globaleur said it has expanded into Singapore as a gateway into Southeast Asia.</p>



<table class="table table-striped table-bordered"><thead><tr><th>Company</th><th>Stage </th><th>Lead</th><th>Raise</th></tr></thead><tbody><tr><td>Lodgify</td><td>Series B</td><td>Octopus Ventures</td><td>$30 million</td></tr><tr><td>Way</td><td>Series A</td><td>Tiger Global</td><td>$20 million</td></tr><tr><td>Journey Hospitality</td><td>Growth capital</td><td>Averroes Capital</td><td>$5.6 million</td></tr><tr><td>BookOutdoors</td><td>Seed</td><td>GreatPoint Ventures</td><td>$4 million</td></tr><tr><td>Globaleur</td><td>Pre-series A</td><td>Unspecified</td><td>$2.5 million</td></tr></tbody></table>



<p><strong>Skift Cheat Sheet</strong></p>



<p>Seed capital is money used to start a business, often led by angel investors and friends or family.</p>



<p><strong>Series A</strong>&nbsp;financing is typically drawn from venture capitalists. The round aims to help a startup’s founders make sure that their product is something that customers truly want to buy.</p>



<p><strong>Series B</strong>&nbsp;financing is mainly about venture capitalist firms helping a company grow faster. These fundraising rounds can assist in recruiting skilled workers and developing cost-effective marketing.</p>



<p><strong>Series C</strong>&nbsp;financing is ordinarily about helping a company expand, such as through acquisitions. In addition to VCs, hedge funds, investment banks, and private equity firms often participate.</p>



<p><strong>Series D, E, and, beyond</strong>&nbsp;These mainly mature businesses and the funding round may help a company prepare to go public or be acquired. A variety of types of private investors might participate.</p>
						</div>
						    <div class="in-article-promo">
        <div class="event-promo width-content" style="background: #aeb3d2;background: linear-gradient(45deg,#aeb3d2 0%,#f05625 50%,#878db8 100%); color: #ffffff;">
    <div class="wrapper">
        <div class="content-inner">
                            <div class="logo"><img src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" class="async-img" data-src="https://skift.com/wp-content/uploads/2022/04/SAF22-Logo-White-1024x514.png" alt="Skift Aviation Forum" width="350" height="130" /></div>
                            <div class="content">
                <div class="event-date">November 16, 2022</div><div class="event-location">Join Airline Industry Leaders in Dallas-Fort Worth, TX</div>            </div>
            <style>            .event-btn.promo-btn-block_6262d2848679a {
                color:  #ffffff;
                border-color: #ffffff;
                background-color: rgba(240,86,37,1);
            }
            .event-btn.promo-btn-block_6262d2848679a:hover {
                color:  #595959;
                border-color: #f05625;
                background-color: rgba(255,255,255,1);
            }
            </style>
            <a href="https://live.skift.com/skift-aviation-forum-2022/" class="event-btn btn-block promo-btn-block_6262d2848679a" target="_blank" rel="noopener noreferrer">See the Agenda</a>

        </div>
    </div>
</div>
    </div>
    					</div>
					    <div class="footer-ad article-ad">
        <div class="create-ad" data-size="640x480,300x250" data-mobilesize="300x250" data-slot="22809282/bottom"></div>
    </div>
        <div class="social-share ">
        <ul>
            <li><div class="share-flag">Share</div></li>
            <li><button class="share-btn facebook"><img src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" data-src="https://skift.com/wp-content/themes/skift-2021/assets//img/social-icons/facebook.svg" width="24" height="24" alt="Facebook Logo" /></button></li>
            <li><button class="share-btn twitter"><img src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" data-src="https://skift.com/wp-content/themes/skift-2021/assets//img/social-icons/twitter.svg" width="24" height="24" alt="Twitter Logo" /></button></li>
            <li><button class="share-btn linkedin"><img src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" data-src="https://skift.com/wp-content/themes/skift-2021/assets//img/social-icons/linkedin.svg" width="24" height="24" alt="LinkedIn Logo" /></button></li>
            <li><button class="share-btn email"><img src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" data-src="https://skift.com/wp-content/themes/skift-2021/assets//img/social-icons/mail.svg" width="24" height="24" alt="Email icon" /></button></li>
        </ul>
    </div>
            <div class="footer-byline">
                        <div class="byline-wrap">
                <p class="author-name"><a href="https://skift.com/author/jdskift-com/">Justin Dawes</a>, Skift</p>
                <p class="post-date">Today at 2:00 AM EDT</p>
            </div>
                    </div>
        <p>Tags: <a href="https://skift.com/tag/funding" class="no-red">funding</a>, <a href="https://skift.com/tag/lodgify" class="no-red">lodgify</a>, <a href="https://skift.com/tag/startups-2" class="no-red">startups</a>, <a href="https://skift.com/tag/travel-technology" class="no-red">travel technology</a>, <a href="https://skift.com/tag/vcroundup" class="no-red">vcroundup</a>, <a href="https://skift.com/tag/venture-capital-2" class="no-red">venture capital</a></p>    <div class="photo-credit"><p>Photo credit: The company that owns Fairmont Hotel in San Francisco (pictured) is a client of startup Way.  Wikimedia Commons / <a href="https://commons.wikimedia.org/wiki/File:Fairmont_Hotel,_San_Francisco.jpg">Wikimedia Commons</a></p></div>
    				</div>
				
				<aside class="right-rail">
					<div id="next-story-wrapper">
    <div class="next-story"><em>Loading next story</em></div>
</div>
<div class="rail-meter hide-mobile">
	<div class="odometer one-third">
		<svg class="progress-ring" width="130" height="130">
			<circle class="complete-ring" r="58" cx="65" cy="65" />
		</svg>
		<div class="text">
			<span class="count">2</span>
			Free stories left to read
		</div>
	</div>
	<div class="rail-copy">
		<p>Subscribe to Skift Pro to get unlimited access to stories like these</p>
		<a href="https://skift.com/pro/" class="btn btn-black btn-sm sub-btn-rail">Subscribe Now</a>
	</div>
</div>    <div class="rail-ad-wrap hide-mobile">    <div class="rail-ad">
        <div class="create-ad" data-size="300x250" data-mobilesize="300x250" data-slot="22809282/articleRail"></div>
    </div>
    </div>
    <div id="editors-picks" class="story-list small lines-between">
    <h3 class="text-center">Editor's Picks</h3>
    <div class="stories">
                <div class="story-wrap">
            <div class="story-content">
                <a href="https://skift.com/2022/05/24/the-definitive-history-of-short-term-rentals-part-2/" class="story-link">
                    <p class="category">Short-Term Rentals</p>
                    <h3>The Definitive Oral History of Short-Term Rentals, Part 2</h3>
                </a>
            </div>
        </div>
                <div class="story-wrap">
            <div class="story-content">
                <a href="https://skift.com/oral-history-of-short-term-rentals-part-1/" class="story-link">
                    <p class="category">Short-Term Rentals</p>
                    <h3>The Definitive Oral History of Short-Term Rentals, Part 1</h3>
                </a>
            </div>
        </div>
                <div class="story-wrap">
            <div class="story-content">
                <a href="https://skift.com/2022/04/25/travelers-plan-to-alter-summer-travel-plans-because-of-higher-prices-new-survey/" class="story-link">
                    <p class="category">Travel Booking</p>
                    <h3>Travelers Plan to Alter Summer Travel Plans Because of Higher Prices: New Survey</h3>
                </a>
            </div>
        </div>
                <div class="story-wrap">
            <div class="story-content">
                <a href="https://skift.com/2022/04/21/loyalty-meets-a-newly-conscious-traveler-for-post-pandemic-resets/" class="story-link">
                    <p class="category">Tourism</p>
                    <h3>Loyalty Meets a Newly Conscious Traveler for Post-Pandemic Resets</h3>
                </a>
            </div>
        </div>
                <div class="story-wrap">
            <div class="story-content">
                <a href="https://skift.com/2022/04/19/delta-air-lines-surges-to-top-of-travels-tv-ad-spenders-so-far-in-2022/" class="story-link">
                    <p class="category">Media and PR</p>
                    <h3>Delta Air Lines Surges to Top of Travel&#8217;s TV Ad Spenders So Far in 2022</h3>
                </a>
            </div>
        </div>
            </div>
</div>    <div class="rail-ad-wrap hide-mobile">    <div class="rail-ad">
        <div class="create-ad" data-size="300x250" data-mobilesize="300x250" data-slot="22809282/articleRailBottom"></div>
    </div>
    </div>
    				</aside>
			</div>
		</div>
		<div class="row offset-1">
    <div class="col-10 col-8-tablet col-4-mobile">
        <div class="up-next">
            <h2>Up Next</h2>
            <div id="up-next"><em>Loading next stories</em></div>
        </div>
    </div>
</div>	</section>

</article>

<section class="footer-meter">
    <div class="row offset-3 offset-1-tablet">
        <div class="col-6 col-6-tablet col-4-mobile text-center">
            <h2>Subscribe to Skift Pro to get unlimited access to stories like these</h2>
            <p>1 of 3 Free Stories Read</p>
            <a href="https://skift.com/pro/" class="btn btn-black sub-btn-footer-meter">Subscribe Now</a>
        </div>
    </div>
</section>		</div>
		
<footer id="footer" >
	<div class="row offset-1">
		<div class="col-10 col-8-tablet col-4-mobile">
			<a href="https://skift.com"><img  width="75" height="28"  alt="Skift Logo" data-src="https://skift.com/wp-content/themes/skift-2021/assets/img/logo/logo-white.svg" class="footer-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://skift.com/wp-content/themes/skift-2021/assets/img/logo/logo-white.svg" width="75" height="28" class="footer-logo" alt="Skift Logo" /></noscript></a>
		</div>
	</div>
	<div class="row offset-1">
		<div class="col-5 col-4-tablet col-4-mobile">
			<nav class="footer-nav">
				<ul>
            <li>
                <input type="checkbox" id="travel sectors-sections-toggle" class="accordian-toggle" />
                <label for="travel sectors-sections-toggle">Travel Sectors</label>
                <ul id="menu-travel-sectors" class="menu"><li id="menu-item-511070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511070"><a href="https://skift.com/coronavirus/"><span></span>Coronavirus</a></li>
<li id="menu-item-511071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511071"><a href="https://skift.com/tourism/"><span></span>Tourism</a></li>
<li id="menu-item-511072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511072"><a href="https://skift.com/online-travel/"><span></span>Online Travel</a></li>
<li id="menu-item-511073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511073"><a href="https://skift.com/hotels/"><span></span>Hotels</a></li>
<li id="menu-item-511074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511074"><a href="https://skift.com/vacation-rentals/"><span></span>Vacation Rentals</a></li>
<li id="menu-item-511076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511076"><a href="https://skift.com/airlines/"><span></span>Airlines</a></li>
<li id="menu-item-511077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511077"><a href="https://skift.com/business-travel/"><span></span>Business Travel</a></li>
<li id="menu-item-511078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511078"><a href="https://skift.com/meetings/"><span></span>Meetings</a></li>
<li id="menu-item-511079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511079"><a href="https://skift.com/tour-operators/"><span></span>Tour Operators</a></li>
<li id="menu-item-511080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511080"><a href="https://skift.com/all-categories/"><span></span>See All</a></li>
</ul>
            </li>
        
            <li>
                <input type="checkbox" id="skift brands-sections-toggle" class="accordian-toggle" />
                <label for="skift brands-sections-toggle">Skift Brands</label>
                <ul id="menu-skift-brands" class="menu"><li id="menu-item-511081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511081"><a target="_blank" rel="noopener noreferrer" href="https://meetings.skift.com"><span></span>Skift Meetings</a></li>
<li id="menu-item-511082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511082"><a target="_blank" rel="noopener noreferrer" href="https://airlineweekly.com"><span></span>Airline Weekly</a></li>
<li id="menu-item-511083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511083"><a target="_blank" rel="noopener noreferrer" href="https://dailylodgingreport.com"><span></span>Daily Lodging Report</a></li>
<li id="menu-item-511084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511084"><a target="_blank" rel="noopener noreferrer" href="https://research.skift.com"><span></span>Skift Research</a></li>
<li id="menu-item-511085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511085"><a target="_blank" rel="noopener noreferrer" href="https://live.skift.com"><span></span>Skift Live</a></li>
</ul>
            </li>
        
            <li>
                <input type="checkbox" id="about skift-sections-toggle" class="accordian-toggle" />
                <label for="about skift-sections-toggle">About Skift</label>
                <ul id="menu-about-skift" class="menu"><li id="menu-item-511086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511086"><a href="https://skift.com/about/"><span></span>About Skift</a></li>
<li id="menu-item-511087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511087"><a href="https://skift.com/where-to-find-us/"><span></span>Where to Find Us</a></li>
<li id="menu-item-511088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511088"><a href="https://skift.com/media-resources/"><span></span>Media Resources</a></li>
<li id="menu-item-511089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511089"><a href="https://skift.com/work-with-us/"><span></span>Work With Us</a></li>
<li id="menu-item-511090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511090"><a href="https://skift.com/news-staff/"><span></span>News Staff</a></li>
<li id="menu-item-511091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511091"><a href="https://skift.com/team/"><span></span>The Team</a></li>
<li id="menu-item-511092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511092"><a href="https://skift.com/careers/"><span></span>Careers</a></li>
</ul>
            </li>
        </ul>			</nav>
		</div>
		<div class="col-5 col-4-tablet col-4-mobile right-column">
			<h3 class="follow-us">Follow Us</h3>
			<nav class="footer-social">
				<ul>
					<li><a href="https://facebook.com/skiftnews">Facebook</a></li>
					<li><a href="https://www.instagram.com/skiftnews/">Instagram</a></li>
					<li><a href="https://twitter.com/skift">Twitter</a></li>
					<li><a href="https://linkedin.com/company/skift">LinkedIn</a></li>
					<li><a href="https://skift.com/newsletters/">Email</a></li>
				</ul>
			</nav>

			<div class="footer-tweet">
				        <section class="lazy-load-partial" data-partial="footer-tweet">
                            <div class="lazy-load-partial_loader"><div class="loading-block width-100 height-medium"></div>
<div class="loading-block width-80 height-medium"></div>
<div class="loading-block width-33 height-small"></div>
</div>
                        </section>
        			</div>

			<div class="help-center">
				<a href="https://info.skift.com/knowledge">Help Center</a>
			</div>
		</div>
	</div>
	<div class="row offset-1">
		<div class="col-10 col-8-tablet col-4-mobile">
			<ul class="copyright">
				<li>&copy; 2022 Skift</li>
				<li>All rights reserved</li>
				<li><a href="https://skift.com/terms/">Terms of Service</a></li>
				<li><a href="https://skift.com/privacy/">Privacy Policy</a></li>
			</ul>
		</div>
	</div>

</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://skift.com/wp-includes/js/dist/vendor/regenerator-runtime.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://skift.com/wp-includes/js/dist/vendor/wp-polyfill.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://skift.com/wp-includes/js/dist/hooks.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://skift.com/wp-content/plugins/wp-parsely/build/loader.js?ver=eba15df5f79bd7d0de45' id='wp-parsely-loader-js'></script>
<script type='text/javascript' data-parsely-site="skift.com" src='https://cdn.parsely.com/keys/skift.com/p.js?ver=3.5.0' id="parsely-cfg"></script>
<script type='text/javascript' src='https://skift.com/wp-content/themes/skift-2021/assets/scripts/vendor.js?ver=184152769df' id='vendor-scripts-js'></script>
<script type='text/javascript' src='https://skift.com/wp-content/themes/skift-2021/assets/scripts/main.js?ver=184152769df' id='main-scripts-js'></script>
<script type='text/javascript' src='https://skift.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.11.1' id='smush-lazy-load-js'></script>
<script src='https://stats.wp.com/e-202244.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3',blog:'198915780',post:'535608',tz:'-4',srv:'skift.com'} ]);
	_stq.push([ 'clickTrackerInit', '198915780', '535608' ]);
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-WZ9FZL8" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

</body>
</html>