<!DOCTYPE html>
<!--[if lt IE 9 ]><html lang="en" class="no-js ie8"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en-US"><!--<![endif]-->
<head>
<script>
        window.ajaxPath = 'https://skift.com/wp-admin/admin-ajax.php';
    </script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Apple Privacy Changes Could Give More Leverage to Big Online Travel Agencies</title>
<meta name="description" content="Apple&#039;s privacy changes could further strengthen the largest online travel agencies with access to huge amounts of data versus smaller competitors." />
<link rel="canonical" href="https://skift.com/2021/11/10/apple-privacy-changes-could-give-more-leverage-to-the-big-online-travel-agencies/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Apple Privacy Changes Could Give More Leverage to Big Online Travel Agencies" />
<meta property="og:description" content="Apple&#039;s privacy changes could further strengthen the largest online travel agencies with access to huge amounts of data versus smaller competitors." />
<meta property="og:url" content="https://skift.com/2021/11/10/apple-privacy-changes-could-give-more-leverage-to-the-big-online-travel-agencies/" />
<meta property="og:site_name" content="Skift" />
<meta property="article:publisher" content="https://www.facebook.com/Skiftnews" />
<meta property="article:published_time" content="2021-11-10T19:50:00+00:00" />
<meta property="article:modified_time" content="2021-11-10T19:50:01+00:00" />
<meta property="og:image" content="https://skift.com/wp-content/uploads/2021/11/dennis-online-briefing-fb_li.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@denschaal" />
<meta name="twitter:site" content="@skift" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Dennis Schaal" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='mediaelement-css' href='https://skift.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://skift.com/wp-includes/js/mediaelement/wp-mediaelement.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css' href='https://use.typekit.net/moj0gtk.css?ver=1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons+Outlined&#038;ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='skift-main-css' href='https://skift.com/wp-content/themes/skift-2021/assets/styles/main.css?ver=17d05f39a31' type='text/css' media='all' />
<link rel='shortlink' href='https://skift.com/?p=453197' />
<meta name="generator" content="Site Kit by Google 1.42.0" /> 
<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>

<script>
				(function() {
					var hbspt = window.hbspt = window.hbspt || {};
					hbspt.forms = hbspt.forms || {};
					hbspt._wpFormsQueue = [];
					hbspt.enqueueForm = function(formDef) {
						if (hbspt.forms && hbspt.forms.create) {
							hbspt.forms.create(formDef);
						} else {
							hbspt._wpFormsQueue.push(formDef);
						}
					}
					if (!window.hbspt.forms.create) {
						Object.defineProperty(window.hbspt.forms, 'create', {
							configurable: true,
							get: function() {
								return hbspt._wpCreateForm;
							},
							set: function(value) {
								hbspt._wpCreateForm = value;
								while (hbspt._wpFormsQueue.length) {
									var formDef = hbspt._wpFormsQueue.shift();
									if (!document.currentScript) {
										var formScriptId = 'leadin-forms-v2-js';
										hubspot.utils.currentScript = document.getElementById(formScriptId);
									}
									hbspt._wpCreateForm.call(hbspt.forms, formDef);
								}
							},
						});
					}
				})();
			</script>
<script>	
        window.myskUser = {"rid":"618c4a3afc8f52001842e4fd","is_subscriber":false,"signed_in":false,"authenticated":false,"has_access":true};	
        window.myskUrl = 'https://my.skift.com/';
    </script>

<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/skift.com\/2021\/11\/10\/apple-privacy-changes-could-give-more-leverage-to-the-big-online-travel-agencies\/"},"headline":"Apple Privacy Changes Could Give More Leverage to Big Online Travel Agencies","url":"https:\/\/skift.com\/2021\/11\/10\/apple-privacy-changes-could-give-more-leverage-to-the-big-online-travel-agencies\/","thumbnailUrl":"","image":{"@type":"ImageObject","url":""},"dateCreated":"2021-11-10T19:50:00Z","datePublished":"2021-11-10T19:50:00Z","dateModified":"2021-11-10T19:50:00Z","articleSection":"Online Travel","author":[{"@type":"Person","name":"Dennis Schaal"}],"creator":["Dennis Schaal"],"publisher":{"@type":"Organization","name":"Skift","logo":"https:\/\/skift.com\/wp-content\/uploads\/2016\/09\/cropped-logo-square-yellow.png"},"keywords":["apple","booking.com","cheapoair","dennis' online travel briefing","fareportal","kayak","tripadvisor"]}
</script>

<style type='text/css'>img#wpstats{display:none}</style>
<meta name="viewport" content="width=device-width, initial-scale=1">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WZ9FZL8');</script>

<link rel="amphtml" href="https://skift.com/2021/11/10/apple-privacy-changes-could-give-more-leverage-to-the-big-online-travel-agencies/amp/"><link rel="icon" href="https://skift.com/wp-content/uploads/2016/09/cropped-logo-square-yellow-32x32.png" sizes="32x32" />
<link rel="icon" href="https://skift.com/wp-content/uploads/2016/09/cropped-logo-square-yellow-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://skift.com/wp-content/uploads/2016/09/cropped-logo-square-yellow-180x180.png" />
<meta name="msapplication-TileImage" content="https://skift.com/wp-content/uploads/2016/09/cropped-logo-square-yellow-270x270.png" />
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body>
<script>
    window.pageData = {
        postId: 453197,
        categories: ["online-travel"],
        tags: ["apple","booking-com","cheapoair","online-travel-briefing","fareportal","kayak","tripadvisor"],
        author: {"author_bio":null,"id":11,"title":null,"team":null,"img_id":null,"bio":"<strong>Founding Editor\/Executive Editor:<\/strong> Dennis has always been sort of Skiftish in proudly pursuing his change\/transformation muse. Whether it was battling the high school baseball coach\u2019s prohibition against bushy sideburns (oh, those prom pictures), getting arrested for sitting-in against South African apartheid or breaking scoops about disrupters in travel and technology, Dennis has always been writing and fighting against legacy thinking in its voluminous and varying forms. \r\n\r\nOK, so back to matters at hand: Dennis is Skift's founding editor\/executive editor, a member of its leadership team, and one of its three original gangsters. His beat is online travel; Dennis has penned numerous scoops, as well as two oral histories. They are The Definitive Oral History of Online Travel, and The Oral History of Travel's Greatest Acquisition, Booking.com. He also wrote a Skift ebook, The Future of Travel Booking.\r\n\r\nDennis has appeared in numerous Skift Calls and podcasts, covering everything from Airbnb and Amazon to Expedia, and has participated in numerous TV and radio broadcasts representing Skift.\r\n\r\nBefore his Executive Editor role at Skift, Dennis was North America Editor of Tnooz and a member of the launch team; a PhoCusWright analyst; Digital Traveler columnist for USA Today, and he filled a variety of slots at Travel Weekly, including Tech Editor and Business Travel Editor.  Dennis is formerly Editor in Chief of Corporate Responsibility Officer magazine, and his career took a 12-year detour as he worked for Quotron\/Citicorp as a computer hardware technician. His journalism career began at the daily newspaper, the Bridgeport Post (now called the Connecticut Post).\r\n\r\nA Boston University journalism graduate, Dennis has three adorable kids, who constantly give him grief about his omnipresent \"Daddy shenanigans,\" as they call them.","email":"denschaal@gmail.com","twitter":null,"linkedin":null,"first_name":"Dennis","last_name":"Schaal","name":"Dennis Schaal","link":"https:\/\/skift.com\/author\/dennisschaal\/"},
        source: "Skift",
        sponsor: null    };
</script>
<noscript>
    <div id="js-warning">Javascript is required for this site to display correctly.</div>
</noscript>
<div id="header-container">
<div id="top-banner"></div>
<div class="header-wrap">
<div class="row overflow">
<div class="col-12 col-8-tablet col-4-mobile">
<input type="checkbox" class="mobile-only" id="mobile-trigger" />
<header id="header">
<div class="mobile-wrap">
<div class="logo">
<a href="https://skift.com">
<img src="https://skift.com/wp-content/themes/skift-2021/assets/img/logo/logo.svg" width="80" alt="Skift logo" />
</a>
</div>
<label for="mobile-trigger" class="mobile-sandwich mobile-only">
<div class="top-line"></div>
<div class="middle">
<div class="middle-line"></div>
<div class="middle-dot"></div>
</div>
<div class="bottom-line"></div>
</label>
</div>
<nav class="main-nav">
<div class="mobile-only mobile-search">
<div class="mobile-search-box">
<span class="material-icons-outlined">search</span>
<form id="mobile-search-form" action="https://skift.com" method="get">
<input type="search" name="s" placeholder="Search Skift.com" class="mobile-search-input" />
</form>
</div>
</div>
<ul>
<li class="has-sub-nav">
<input type="checkbox" class="mobile-only sub-menu-trigger" id="sub-nav_news" />
<div class="nav-item-wrap">
<label for="sub-nav_news" class="mobile-sub-nav-button">
<a href="https://skift.com/news/">
<span>News</span>
</a>
</label>
<div class="sub-menu">
<div class="sub-menu-wrap">
<div class="sub-menu-max-width">
<ul>
<li>
<div class="section-heading">Latest News</div>
<ul>
<li><a href="https://skift.com/news/">Latest News</a></li>
<li><a href="https://skift.com/coronavirus/">Coronavirus</a></li>
</ul>
</li>
<li>
<div class="section-heading">News By Sector</div>
<ul>
<li><a href="https://skift.com/hotels/">Hotels</a></li>
<li><a href="https://skift.com/tourism/">Tourism</a></li>
<li><a href="https://skift.com/online-travel/">Online Travel</a></li>
<li><a href="https://skift.com/airlines/">Airlines</a></li>
<li><a href="https://skift.com/business-travel/">Business Travel</a></li>
<li class="see-all"><a href="https://skift.com/all-categories/">See All Sectors</a></li>
</ul>
 </li>
<li>
<div class="section-heading">Stay Connected</div>
<ul>
<li><a href="https://skift.com/daily/">Skift Daily Newsletter</a></li>
<li><a href="https://skift.com/skift-daily-briefing/">Skift Daily Briefing</a></li>
<li><a href="https://airlineweekly.com/">Airline Weekly</a></li>
<li><a href="https://www.eventmanagerblog.com/">EventMB Updates</a></li>
<li><a href="https://dailylodgingreport.com">Daily Lodging Report</a></li>
</ul>
</li>
</ul>
<div class="promo">
<h3>Skift Pro</h3>
<p>Get exclusive stories and unlimited access to Skift.com news</p>
<a href="https://skift.com/pro/" class="btn btn-black">Subscribe Now</a>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="has-sub-nav">
<input type="checkbox" class="mobile-only sub-menu-trigger" id="sub-nav_events" />
<div class="nav-item-wrap">
<label for="sub-nav_events" class="mobile-sub-nav-button">
<a href="https://live.skift.com"><span>Events</span></a>
</label>
<div class="sub-menu two-columns">
<div class="sub-menu-wrap">
<div class="sub-menu-max-width">
<ul>
<li>
<div class="section-heading">Upcoming Events</div>
<ul>
<li class="has-date"><a href="https://live.skift.com/skift-aviation-forum/"><div class="date">Nov 17</div> Skift Aviation Forum</a></li>
<li class="has-date"><a href="https://live.skift.com/design-the-future/"><div class="date">Dec 9</div> Design the Future</a></li>
<li class="see-all"><a href="https://live.skift.com">View All Events</a></li>
</ul>
</li>
<li>
<div class="section-heading">On-Demand Events</div>
<ul>
<li><a href="https://live.skift.com/destinations-sustainability-summit/">Tourism and Sustainability</a></li>
<li><a href="https://live.skift.com/short-term-rental-summit/">Short-Term Rentals and Outdoors</a></li>
<li><a href="https://live.skift.com/loyalty-subscription-summit/">Loyalty and Subscriptions</a></li>
<li><a href="https://live.skift.com/business-travel-future-of-work-summit/">Future of Work</a></li>
</ul>
</li>
</ul>
<div class="promo">
<h3>Skift Masterpass</h3>
<p>Access every online Skift event live or on demand</p>
<a href="https://live.skift.com/master-pass/" class="btn btn-black">Subscribe Now</a>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="has-sub-nav">
<input type="checkbox" class="mobile-only sub-menu-trigger" id="sub-nav_research" />
<div class="nav-item-wrap">
<label for="sub-nav_research" class="mobile-sub-nav-button">
<a href="https://research.skift.com"><span>Research</span></a>
</label>
<div class="sub-menu">
<div class="sub-menu-wrap">
<div class="sub-menu-max-width">
<ul>
<li>
<div class="section-heading">Latest Research</div>
<ul>
<li><a href="https://research.skift.com/report/the-state-of-hotel-payments-2021/">State of Hotel Payments</a></li>
<li><a href="https://research.skift.com/report/u-s-travel-tracker-july-2021-highlights/">July 2021 Travel Tracker</a></li>
<li><a href="https://skift.com/insight/the-state-corporate-travel-and-expense-2022/">Free Read: The State of Corporate Travel and Expense 2022</a></li>
<li><a href="https://research.skift.com/report/online-travel-agency-landscape-2021-southeast-asia/">Online Travel Agency Landscape</a></li>
</ul>
</li>
<li>
<div class="section-heading">Research By Sector</div>
<ul>
<li><a href="https://research.skift.com/sectors/destinations/">Tourism</a></li>
<li><a href="https://research.skift.com/sectors/travel-tech/">Technology</a></li>
<li><a href="https://research.skift.com/sectors/hospitality/">Hospitality</a></li>
<li><a href="https://research.skift.com/sectors/consumer-habits/">Consumer Habits</a></li>
<li class="see-all"><a href="https://research.skift.com/sectors/">See All Sectors</a></li>
</ul>
</li>
<li>
 <div class="section-heading">Featured Tools</div>
<ul>
<li><a href="https://research.skift.com/health-score/">Health Score</a></li>
<li><a href="https://research.skift.com/recovery/">Recovery Index</a></li>
<li><a href="https://research.skift.com/hotel-tech-benchmark/">Hotel Tech Benchmark</a></li>
</ul>
</li>
</ul>
<div class="promo">
<h3>Skift Research</h3>
<p>Access exclusive travel research, data insights, and surveys</p>
<a href="https://research.skift.com/subscribe/" class="btn btn-black">Subscribe Now</a>
</div>
</div>
</div>
</div>
</div>
</li>
<li>
<a href="https://skift.com/work-with-us/"><span>Advertise</span></a>
</li>
<li>
<a href="https://skift.com/get-access/"><div class="btn btn-yellow">Get Access</div></a>
</li>
</ul>
</nav>
<div class="right-side">
<div class="search-wrap hide-mobile">
<label for="search-desktop-trigger"><span class="material-icons-outlined">search</span></label>
<input type="checkbox" id="search-desktop-trigger" />
<form class="search-form" action="https://skift.com" method="get">
<input type="search" placeholder="Search Skift.com" name="s" class="search-box" />
</form>
</div>
<div class="user-wrap">
<a href="https://skift.com/auth/login/?redirect=https://skift.com/2021/11/10/apple-privacy-changes-could-give-more-leverage-to-the-big-online-travel-agencies/" rel="nofollow">
<span class="material-icons-outlined">person</span>
Login
</a>
</div>
</div>
</header>
</div>
</div>
</div>
<div id="header-pad"></div>
</div>
<div id="article-wrapper">
<section class="meter-banner background-black text-white">
<div class="row offset-2 overflow">
<div class="col-8 col-8-tablet">
<div class="wrapper flex space-between align-items-center">
<div class="one-third indicator flex-grow-0">
<svg class="progress-ring" width="50" height="50">
<circle class="background-ring" r="21" cx="25" cy="25" />
<circle class="complete-ring" r="21" cx="25" cy="25" />
</svg>
<div class="text">2</div>
</div>
<div class="middle flex-grow-1">
<div class="bold hide-mobile"><p>Free stories left to read</p></div>
<p>
Subscribe to Skift Pro to get unlimited access to stories like these ($25/month)
</p>
</div>
<div class="right flex-grow-0">
<a href="https://skift.com/pro/" class="btn btn-yellow-outline btn-sm hide-mobile">Subscribe Now</a>
<a href="https://skift.com/pro/" class="mobile-subscribe-btn mobile-only"><div class="chevron-right"></div></a>
</div>
</div>
</div>
</div>
</section><article>
<section class="article-header">
<div class="row offset-1">
<div class="article-header-wrapper col-10 col-8-tablet col-4-mobile">
<div class="category">
<a href="https://skift.com/online-travel/">Online Travel</a>
</div>
<h1 class="headline">Apple Privacy Changes Could Give More Leverage to Big Online Travel Agencies</h1>
<div class="byline">
<div class="byline-wrap">
<p class="author-name"><a href="https://skift.com/author/dennisschaal/">Dennis Schaal</a></p>
<p class="post-date">Today at 2:50 PM EST</p>
</div>
</div>
</div>
</div>
</section> <section class="article-body">
<div class="row offset-1">
<div class="main-col col-10 col-8-tablet col-4-mobile">
<div class="left-rail">
<div class="article-wrapper">
<div class="article-skift-take">
<h2>Skift Take</h2>
<p class="take-copy">Personalization initiatives aside, Apple's privacy changes are a great win for travelers, but a big headache for online travel companies. The result is the biggest players have the potential to gain advantage over other players.</p>
<p class="take-byline">
Dennis Schaal </p>
</div> <div class="social-share no-top-border no-top-padding">
<ul>
<li><div class="share-flag">Share</div></li>
<li><button class="share-btn facebook"><img src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" data-src="https://skift.com/wp-content/themes/skift-2021/assets//img/social-icons/facebook.svg" width="24" alt="Facebook Logo" /></button></li>
<li><button class="share-btn twitter"><img src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" data-src="https://skift.com/wp-content/themes/skift-2021/assets//img/social-icons/twitter.svg" width="24" alt="Twitter Logo" /></button></li>
<li><button class="share-btn linkedin"><img src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" data-src="https://skift.com/wp-content/themes/skift-2021/assets//img/social-icons/linkedin.svg" width="24" alt="LinkedIn Logo" /></button></li>
<li><button class="share-btn email"><img src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" data-src="https://skift.com/wp-content/themes/skift-2021/assets//img/social-icons/mail.svg" width="24" alt="Email icon" /></button></li>
</ul>
</div>
<div class="series-header">
<div class="photo">
<div class="circle-photo"><img src="https://skift.com/wp-content/uploads/2021/11/dennis-online-briefing-hero-150x150.png" alt="Series: Dennis' Online Travel Briefing" /></div>
</div>
<div class="content">
<h3>Dennis' Online Travel Briefing</h3>
<p><strong>Editor&#8217;s Note:</strong> Every Wednesday, Executive Editor and online travel rockstar Dennis Schaal will bring readers exclusive reporting and insight into the business of online travel and digital booking, and how this sector has an impact across the travel industry.</p>
<p class="learn-more"><a href="/tag/online-travel-briefing">Learn More</a></p>
</div>
</div>
<div class="article-copy">
<h3>Online Travel This Week</h3>
<p id="h-apple-s-privacy-changes-are-becoming-a-marketing-and-personalization-headache-across-the-travel-industry-but-they-could-further-strengthen-the-largest-online-travel-agencies-with-access-to-huge-amounts-of-first-party-data-versus-smaller-competitors"><a href="https://www.wsj.com/articles/apples-privacy-change-is-hitting-tech-and-e-commerce-companies-11634901357"><strong>Apple&#8217;s </strong>privacy changes </a>are becoming a marketing and personalization headache across the travel industry, but they could further strengthen<strong> </strong>the largest online travel agencies with access to huge amounts of first-party data versus smaller competitors.</p>
<p>&#8220;We believe this means big consumer travel brands with mass distribution and the scale to develop smart, data-driven marketing will win,&#8221; said Clayton Reid, CEO of<strong> <a href="https://www.mmgyglobal.com">MMGY Global</a>.</strong> &#8220;And, of course, <strong>Google </strong>and <strong>Apple </strong>will build separate — and perhaps different — ecosystems that force marketers to create different methods to engage in a specific, curated way.&#8221;</p>
<p>Reid said marketers have already seen their ability to target travel audiences based on mobile user data in the U.S. and globally get reduced by 40 and 25 percent, respectively.</p>
<p>This means that large players that collect first-party data from their massive audiences or use permission-based models, rather than relying on third party data of diminished value, will have the edge in marketing efficiency and in operating loyalty programs, he said.</p>
<p>Asked whether online travel agencies, metasearch companies or hotels will accrue relative advantage against one another because of Apple&#8217;s changes, <strong>Kayak </strong>co-founder and CEO Steve Hafner said &#8220;We&#8217;re all going to be impacted by it.&nbsp; First, it complicates customer acquisition by making it harder to target users based on past behavior and building &#8216;look alike&#8217; audiences.&nbsp; Second, it makes personalization trickier as more users become anonymous.&#8221;</p>
<p>Access to customer data likely becomes more of a super-charged issue. The hotel industry has long felt aggrieved that big online travel agencies don&#8217;t share customer data with hotels when guests book their properties on websites such as <strong>Expedia</strong>, <strong>Priceline</strong> or <strong>MakeMyTrip</strong>.</p>
<p>One of the purported advantages for hotels of Tripadvisor Plus, the subscription program that had hotels offering customers steep discounts in exchange for otherwise commission-free bookings, was that <strong>Tripadvisor</strong> was going to share customer data with hoteliers. A <a href="https://skift.com/2021/10/25/full-video-tripadvisor-ceo-stephen-kaufer-at-skift-global-forum-2021/">revamped Tripadvisor Plus</a>, now being tested and offering travelers cash back at check-ins instead of booking discounts, will likewise share customer data with hotels if they directly participate in the program. Tripadvisor will access many properties, however, through aggregators such as <a href="https://us.trip.com/?locale=en-us"><strong>Trip.com</strong>,</a> for instance, and hotels involved in these types of third-party transactions won&#8217;t get their customer data.</p>
<p><strong>Facebook </strong>said its third quarter results were adversely impacted by Apple&#8217;s privacy changes. </p>
<p>In the travel industry, <strong>Airbnb</strong> CEO Brian Chesky said last week during its own earnings call that the company hasn&#8217;t been affected by Apple&#8217;s tracking changes. &#8220;No, we&#8217;ve not seen any impact on Airbnb, and that&#8217;s not really the business we&#8217;re in,&#8221; Chesky said.</p>
<p>Werner Kunz, the CEO of<strong> <a href="https://www.fareportal.com">Fareportal</a></strong><a href="https://www.fareportal.com">, </a>which operates <strong><a href="https://www.cheapoair.com/">CheapOair</a></strong> and <strong><a href="https://www.onetravel.com/">OneTravel,</a></strong> said his company may be less-impacted than some of its peers because it is focusing its marketing on &#8220;retention channels,&#8221; such as its apps and loyalty program. </p>
<p>Kunz said CheapOair heavily relies on its own data from customers using both desktop and mobile, although it also accesses Marketing Information Data Tapes on industry search and booking trends from the global distribution systems. </p>
<h3 id="h-in-brief">In Brief</h3>
<p><strong>Tripadvisor CEO to Step Down When Successor Is Hired</strong></p>
<p>Steve Kaufer, who&#8217;s helmed Tripadvisor since its founding more than two decades ago, will step aside when the board completes and internal and external search for his successor. The company also might eventually spin off Viator and/or TheFork. <a href="https://skift.com/2021/11/08/tripadvisor-ceo-steve-kaufer-to-leave-post-in-2022-search-is-on-for-successor/">Skift </a>and <a href="https://skift.com/2021/11/09/could-tripadvisor-spin-off-viator-and-thefork/">Skift</a></p>
<p><strong>Has Nothing Changed in Airbnb&#8217;s Host Ranks?</strong></p>
<p>Quarter after quarter over the last 12 months, Airbnb has stated it has 4 million hosts, and 90 percent of them are individuals as opposed to professional managers. Has nothing changed in the past year, either in terms of an increase or decreases in its number of hosts? <a href="https://skift.com/2021/11/08/4-airbnb-takeaways-from-the-third-quarter/">Skift</a></p>
<p><strong>Expedia Benefits From Domestic Travel Boom and Vrbo Advances</strong></p>
<p>Expedia didn&#8217;t have Airbnb&#8217;s blockbuster third quarter, but Expedia seems to have built the foundation for solid improvements. <a href="https://skift.com/2021/11/04/expedia-gets-a-wide-boost-from-vrbo-and-domestic-travel-boom/">Skift</a></p>
<p><strong>Booking.com Used the Pandemic to Advance Flights&#8217; Product</strong></p>
<p>Shouldn&#8217;t Booking.com have launched flights at least a decade ago? In retrospect, yes, but now it is making up for lost time, and the upside could be substantial. <a href="https://skift.com/2021/11/03/booking-holdings-sees-hotels-bouncing-back-in-europe/">Skift</a></p>
</div>
<div class="in-article-promo promo-simple center background-skift-pro">
<div class="content">
<h2>Subscribe to Skift Pro</h2>
<p>Subscribe to Skift Pro to get unlimited access to stories like these ($30/month)</p>
<a href="https://skift.com/pro/" class="btn btn-black">Subscribe Now</a>
</div>
</div> </div>
<div class="footer-ad article-ad">
<div class="create-ad" data-size="640x480,300x250" data-mobilesize="300x250" data-slot="22809282/bottom"></div>
</div>
<div class="social-share ">
<ul>
<li><div class="share-flag">Share</div></li>
<li><button class="share-btn facebook"><img src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" data-src="https://skift.com/wp-content/themes/skift-2021/assets//img/social-icons/facebook.svg" width="24" alt="Facebook Logo" /></button></li>
<li><button class="share-btn twitter"><img src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" data-src="https://skift.com/wp-content/themes/skift-2021/assets//img/social-icons/twitter.svg" width="24" alt="Twitter Logo" /></button></li>
<li><button class="share-btn linkedin"><img src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" data-src="https://skift.com/wp-content/themes/skift-2021/assets//img/social-icons/linkedin.svg" width="24" alt="LinkedIn Logo" /></button></li>
<li><button class="share-btn email"><img src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" data-src="https://skift.com/wp-content/themes/skift-2021/assets//img/social-icons/mail.svg" width="24" alt="Email icon" /></button></li>
</ul>
</div>
<div class="footer-byline">
<div class="byline-wrap">
<p class="author-name"><a href="https://skift.com/author/dennisschaal/">Dennis Schaal</a></p>
<p class="post-date">Today at 2:50 PM EST</p>
</div>
</div>
<p>Tags: <a href="https://skift.com/tag/apple" class="no-red">apple</a>, <a href="https://skift.com/tag/booking-com" class="no-red">booking.com</a>, <a href="https://skift.com/tag/cheapoair" class="no-red">cheapoair</a>, <a href="https://skift.com/tag/online-travel-briefing" class="no-red">Dennis' Online Travel Briefing</a>, <a href="https://skift.com/tag/fareportal" class="no-red">fareportal</a>, <a href="https://skift.com/tag/kayak" class="no-red">kayak</a>, <a href="https://skift.com/tag/tripadvisor" class="no-red">tripadvisor</a></p> </div>
<aside class="right-rail">
<div id="next-story-wrapper">
<div class="next-story"><em>Loading next story</em></div>
</div>
<div class="rail-meter hide-mobile">
<div class="odometer one-third">
<svg class="progress-ring" width="130" height="130">
<circle class="complete-ring" r="58" cx="65" cy="65" />
</svg>
<div class="text">
<span class="count">2</span>
Free stories left to read
</div>
</div>
<div class="rail-copy">
<p>Subscribe to Skift Pro to get unlimited access to stories like these ($25/month)</p>
<a href="https://skift.com/pro/" class="btn btn-black btn-sm">Subscribe Now</a>
</div>
</div> <div class="rail-ad-wrap hide-mobile"> <div class="rail-ad">
<div class="create-ad" data-size="300x250" data-mobilesize="300x250" data-slot="22809282/articleRail"></div>
</div>
</div>
<div class="rail-ad-wrap hide-mobile"> <div class="rail-ad">
<div class="create-ad" data-size="300x250" data-mobilesize="300x250" data-slot="22809282/articleRailBottom"></div>
</div>
</div>
</aside>
</div>
</div>
<div class="row offset-1">
<div class="col-10 col-8-tablet col-4-mobile">
<div class="up-next">
<h2>Up Next</h2>
<div id="up-next"><em>Loading next stories</em></div>
</div>
</div>
</div> </section>
</article>
<section class="footer-meter">
<div class="row offset-3 offset-1-tablet">
<div class="col-6 col-6-tablet col-4-mobile text-center">
<h2>Subscribe to Skift Pro to get unlimited access to stories like these ($25/month)</h2>
<p>1 of 3 Free Stories Read</p>
<a href="https://skift.com/pro/" class="btn btn-black">Subscribe Now</a>
</div>
</div>
</section> </div>
<footer id="footer">
<div class="row offset-1">
<div class="col-10 col-8-tablet col-4-mobile">
<a href="https://skift.com"><img src="https://skift.com/wp-content/themes/skift-2021/assets/img/logo/logo-white.svg" width="75" class="footer-logo" alt="Skift Logo" /></a>
</div>
</div>
<div class="row offset-1">
<div class="col-5 col-4-tablet col-4-mobile">
<nav class="footer-nav">
<ul>
<li>
<input type="checkbox" id="travel-sections-toggle" class="accordian-toggle" />
<label for="travel-sections-toggle">Travel Sectors</label>
<ul>
<li><a href="https://skift.com/coronavirus/"><span></span>Coronavirus</a></li>
<li><a href="https://skift.com/tourism/"><span></span>Tourism</a></li>
<li><a href="https://skift.com/online-travel/"><span></span>Online Travel</a></li>
<li><a href="https://skift.com/hotels/"><span></span>Hotels</a></li>
<li><a href="https://skift.com/vacation-rentals/"><span></span>Vacation Rentals</a></li>
<li><a href="https://skift.com/airlines/"><span></span>Airlines</a></li>
<li><a href="https://skift.com/business-travel/"><span></span>Business Travel</a></li>
<li><a href="https://skift.com/meetings/"><span></span>Meetings</a></li>
<li><a href="https://skift.com/tour-operators/"><span></span>Tour Operators</a></li>
<li><a href="https://skift.com/all-categories/"><span></span>See All</a></li>
</ul>
</li>
<li>
<input type="checkbox" id="solutions-toggle" class="accordian-toggle" />
<label for="solutions-toggle">Skift Brands</label>
<ul>
<li><a href="https://eventmanagerblog.com" target="_blank" rel="noopener noreferrer"><span></span>EventMB</a></li>
<li><a href="https://airlineweekly.com" target="_blank" rel="noopener noreferrer"><span></span>Airline Weekly</a></li>
<li><a href="https://dailylodgingreport.com" target="_blank" rel="noopener noreferrer"><span></span>Daily Lodging Report</a></li>
<li><a href="https://research.skift.com" target="_blank" rel="noopener noreferrer"><span></span>Skift Research</a></li>
<li><a href="https://live.skift.com" target="_blank" rel="noopener noreferrer"><span></span>Skift Live</a></li>
</ul>
</li>
<li>
<input type="checkbox" id="about-skift-toggle" class="accordian-toggle" />
<label for="about-skift-toggle">About Skift</label>
<ul>
<li><a href="https://skift.com/about/"><span></span>About Skift</a></li>
<li><a href="https://skift.com/work-with-us/"><span></span>Work With Us</a></li>
<li><a href="https://skift.com/news-staff/"><span></span>News Staff</a></li>
<li><a href="https://skift.com/team/"><span></span>The Team</a></li>
<li><a href="https://skift.com/careers/"><span></span>Careers</a></li>
</ul>
</li>
</ul>
</nav>
</div>
<div class="col-5 col-4-tablet col-4-mobile right-column">
<h3 class="follow-us">Follow Us</h3>
<nav class="footer-social">
<ul>
<li><a href="https://facebook.com/skiftnews">Facebook</a></li>
<li><a href="https://www.instagram.com/skiftnews/">Instagram</a></li>
<li><a href="https://twitter.com/skift">Twitter</a></li>
<li><a href="https://linkedin.com/company/skift">LinkedIn</a></li>
<li><a href="https://skift.com/newsletters/">Email</a></li>
</nav>
<div class="footer-tweet">
<p class="tweet-content">
Register Today for Our Webinar: Ready for Take Off: Customer Engagement Strategies for 2022 and Beyond Sponsored by… <a href="https://t.co/5Yfe5qrq5M">https://t.co/5Yfe5qrq5M</a> </p>
<p class="tweet-meta">
Twitter | 2 hours ago </p>
</div>
</div>
</div>
<div class="row offset-1">
<div class="col-10 col-8-tablet col-4-mobile">
<ul class="copyright">
<li>&copy; 2021 Skift</li>
<li>All rights reserved</li>
<li><a href="https://skift.com/terms/">Terms of Service</a></li>
<li><a href="https://skift.com/privacy/">Privacy Policy</a></li>
</ul>
</div>
</div>
</footer><script type='text/javascript' src='https://skift.com/wp-content/themes/skift-2021/assets/scripts/vendor.js?ver=17d05f39a31' id='vendor-scripts-js'></script>
<script type='text/javascript' src='https://skift.com/wp-content/themes/skift-2021/assets/scripts/main.js?ver=17d05f39a31' id='main-scripts-js'></script>
<script data-cfasync="false" type='text/javascript' data-parsely-site="skift.com" src='https://cdn.parsely.com/keys/skift.com/p.js?ver=2.6.0' id="parsely-cfg"></script>
<script src='https://stats.wp.com/e-202145.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'198915780',post:'453197',tz:'-5',srv:'skift.com'} ]);
	_stq.push([ 'clickTrackerInit', '198915780', '453197' ]);
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZ9FZL8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6ac2c78b9da20658',m:'hphrxEZLQ_mltAXOkF.IQFrt9NEBfgWBJJORG63qaac-1636583995-0-ATTd/9RHqxTrGPMMV9w8JMFauhIp4FdZi4DsFkFQr/34ZsQOUJznGEvZFcRCA8Pn/D8Sf9qgK+Nn88z1Y9Ic0KwkhdC4oOrlPIjYyBZkFVycKMKnHESuZlFXK/KFZOrN/Ynw0ZQIOEUHD67pskERxP7AEJrExBJ63Djn35pd0cpVsIhxcIoznRLpfiFDaxvFJBLTLs6fKqbvzRXkyijK7wbvB8XNtQJI4g7TR6LIjt1h',s:[0x07a6ef4d65,0x2c0ba543c6],}})();</script></body>
</html>