<!DOCTYPE html>
<!--[if lt IE 9 ]><html lang="en" class="no-js ie8"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en-US"><!--<![endif]-->
<head>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Hilton Relies on a Former FBI Agent to Keep Its Hotels Out of Harm’s Way</title>
<meta name="description" content="The guiding principle in keeping Hilton’s more than 6,600 hotels safe goes back to former FBI Director Robert Mueller — yes, that Robert Mueller." />
<link rel="canonical" href="https://skift.com/2021/10/08/hilton-relies-on-a-former-fbi-agent-to-keep-its-hotels-out-of-harms-way/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hilton Relies on a Former FBI Agent to Keep Its Hotels Out of Harm’s Way" />
<meta property="og:description" content="The guiding principle in keeping Hilton’s more than 6,600 hotels safe goes back to former FBI Director Robert Mueller — yes, that Robert Mueller." />
<meta property="og:url" content="https://skift.com/2021/10/08/hilton-relies-on-a-former-fbi-agent-to-keep-its-hotels-out-of-harms-way/" />
<meta property="og:site_name" content="Skift" />
<meta property="article:publisher" content="https://www.facebook.com/Skiftnews" />
<meta property="article:published_time" content="2021-10-08T05:30:00+00:00" />
<meta property="article:modified_time" content="2021-10-07T19:19:42+00:00" />
<meta property="og:image" content="https://skift.com/wp-content/uploads/2021/10/1024px-54th_St_6th_Av_td_21_-_Hilton_New_York.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@skift" />
<meta name="twitter:site" content="@skift" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Cameron Sperance" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="6 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://skift.com/#organization","name":"Skift","url":"https://skift.com/","sameAs":["https://www.facebook.com/Skiftnews","https://www.instagram.com/skiftnews/?hl=en","https://www.linkedin.com/company/skift/","https://www.youtube.com/channel/UCJXw0BFh90eeJlg3YMLYd2Q?reload=9","https://twitter.com/skift"],"logo":{"@type":"ImageObject","@id":"https://skift.com/#logo","inLanguage":"en-US","url":"https://skift.com/wp-content/uploads/2018/04/logo.png","contentUrl":"https://skift.com/wp-content/uploads/2018/04/logo.png","width":"419","height":"157","caption":"Skift"},"image":{"@id":"https://skift.com/#logo"}},{"@type":"WebSite","@id":"https://skift.com/#website","url":"https://skift.com/","name":"Skift","description":"Travel News, Airline News, Hotel News &amp; Tourism News","publisher":{"@id":"https://skift.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://skift.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://skift.com/2021/10/08/hilton-relies-on-a-former-fbi-agent-to-keep-its-hotels-out-of-harms-way/#primaryimage","inLanguage":"en-US","url":"https://skift.com/wp-content/uploads/2021/10/1024px-54th_St_6th_Av_td_21_-_Hilton_New_York.jpg","contentUrl":"https://skift.com/wp-content/uploads/2021/10/1024px-54th_St_6th_Av_td_21_-_Hilton_New_York.jpg","width":1024,"height":683,"caption":"Hilton's array of security features and teams give hotel owners a better understanding of when they are in an area of heightened risk, from terrorist attacks to hurricanes."},{"@type":"WebPage","@id":"https://skift.com/2021/10/08/hilton-relies-on-a-former-fbi-agent-to-keep-its-hotels-out-of-harms-way/#webpage","url":"https://skift.com/2021/10/08/hilton-relies-on-a-former-fbi-agent-to-keep-its-hotels-out-of-harms-way/","name":"Hilton Relies on a Former FBI Agent to Keep Its Hotels Out of Harm\u2019s Way","isPartOf":{"@id":"https://skift.com/#website"},"primaryImageOfPage":{"@id":"https://skift.com/2021/10/08/hilton-relies-on-a-former-fbi-agent-to-keep-its-hotels-out-of-harms-way/#primaryimage"},"datePublished":"2021-10-08T05:30:00+00:00","dateModified":"2021-10-07T19:19:42+00:00","description":"The guiding principle in keeping Hilton\u2019s more than 6,600 hotels safe goes back to former FBI Director Robert Mueller \u2014 yes, that Robert Mueller.","breadcrumb":{"@id":"https://skift.com/2021/10/08/hilton-relies-on-a-former-fbi-agent-to-keep-its-hotels-out-of-harms-way/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://skift.com/2021/10/08/hilton-relies-on-a-former-fbi-agent-to-keep-its-hotels-out-of-harms-way/"]}]},{"@type":"BreadcrumbList","@id":"https://skift.com/2021/10/08/hilton-relies-on-a-former-fbi-agent-to-keep-its-hotels-out-of-harms-way/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://skift.com/"},{"@type":"ListItem","position":2,"name":"Hilton Relies on a Former FBI Agent to Keep Its Hotels Out of Harm\u2019s Way"}]},{"@type":["Article","NewsArticle"],"@id":"https://skift.com/2021/10/08/hilton-relies-on-a-former-fbi-agent-to-keep-its-hotels-out-of-harms-way/#article","isPartOf":{"@id":"https://skift.com/2021/10/08/hilton-relies-on-a-former-fbi-agent-to-keep-its-hotels-out-of-harms-way/#webpage"},"author":{"@id":"https://skift.com/#/schema/person/9ff04c37f9e2a9fa4c6b8dc5a9d57f4e"},"headline":"Hilton Relies on a Former FBI Agent to Keep Its Hotels Out of Harm\u2019s Way","datePublished":"2021-10-08T05:30:00+00:00","dateModified":"2021-10-07T19:19:42+00:00","mainEntityOfPage":{"@id":"https://skift.com/2021/10/08/hilton-relies-on-a-former-fbi-agent-to-keep-its-hotels-out-of-harms-way/#webpage"},"wordCount":1287,"publisher":{"@id":"https://skift.com/#organization"},"image":{"@id":"https://skift.com/2021/10/08/hilton-relies-on-a-former-fbi-agent-to-keep-its-hotels-out-of-harms-way/#primaryimage"},"thumbnailUrl":"https://skift.com/wp-content/uploads/2021/10/1024px-54th_St_6th_Av_td_21_-_Hilton_New_York.jpg","keywords":["coronavirus","coronavirus recovery","event security","hilton","safety"],"articleSection":["Hospitality","Hotels"],"inLanguage":"en-US","copyrightYear":"2021","copyrightHolder":{"@id":"https://skift.com/#organization"},"isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".post-copy"}},{"@type":"Person","@id":"https://skift.com/#/schema/person/9ff04c37f9e2a9fa4c6b8dc5a9d57f4e","name":"Cameron Sperance","description":"Cameron is Skift\u2019s Boston-based hospitality reporter. A Memphis native, he\u2019s never dropped his use of y\u2019all. He previously covered commercial real estate and is a fan of indie bookshops, his dog, and hosting dinner parties.","url":"https://skift.com/author/cameron-sperance/"}]}</script>

<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css' href='https://use.typekit.net/moj0gtk.css?ver=1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons+Outlined&#038;ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='skift-main-css' href='https://skift.com/wp-content/themes/skift-2021/assets/styles/main.css?ver=17c382e6517' type='text/css' media='all' />
<link rel='shortlink' href='https://skift.com/?p=446205' />
<meta name="generator" content="Site Kit by Google 1.41.0" /> 
<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>

<script>
				(function() {
					var hbspt = window.hbspt = window.hbspt || {};
					hbspt.forms = hbspt.forms || {};
					hbspt._wpFormsQueue = [];
					hbspt.enqueueForm = function(formDef) {
						if (hbspt.forms && hbspt.forms.create) {
							hbspt.forms.create(formDef);
						} else {
							hbspt._wpFormsQueue.push(formDef);
						}
					}
					if (!window.hbspt.forms.create) {
						Object.defineProperty(window.hbspt.forms, 'create', {
							configurable: true,
							get: function() {
								return hbspt._wpCreateForm;
							},
							set: function(value) {
								hbspt._wpCreateForm = value;
								while (hbspt._wpFormsQueue.length) {
									var formDef = hbspt._wpFormsQueue.shift();
									if (!document.currentScript) {
										var formScriptId = 'leadin-forms-v2-js';
										hubspot.utils.currentScript = document.getElementById(formScriptId);
									}
									hbspt._wpCreateForm.call(hbspt.forms, formDef);
								}
							},
						});
					}
				})();
			</script>
<script>	
        window.myskUser = {"rid":"615ffb12f184ea0018d0bdf1","is_subscriber":false,"signed_in":false,"authenticated":false,"has_access":true};	
        window.myskUrl = 'https://my.skift.com/';
    </script>

<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/skift.com\/2021\/10\/08\/hilton-relies-on-a-former-fbi-agent-to-keep-its-hotels-out-of-harms-way\/"},"headline":"Hilton Relies on a Former FBI Agent to Keep Its Hotels Out of Harm\u2019s Way","url":"https:\/\/skift.com\/2021\/10\/08\/hilton-relies-on-a-former-fbi-agent-to-keep-its-hotels-out-of-harms-way\/","thumbnailUrl":"https:\/\/skift.com\/wp-content\/uploads\/2021\/10\/1024px-54th_St_6th_Av_td_21_-_Hilton_New_York-150x150.jpg","image":{"@type":"ImageObject","url":"https:\/\/skift.com\/wp-content\/uploads\/2021\/10\/1024px-54th_St_6th_Av_td_21_-_Hilton_New_York-150x150.jpg"},"dateCreated":"2021-10-08T05:30:00Z","datePublished":"2021-10-08T05:30:00Z","dateModified":"2021-10-08T05:30:00Z","articleSection":"Hospitality","author":[{"@type":"Person","name":"Cameron Sperance"}],"creator":["Cameron Sperance"],"publisher":{"@type":"Organization","name":"Skift","logo":"https:\/\/skift.com\/wp-content\/uploads\/2016\/09\/cropped-logo-square-yellow.png"},"keywords":["coronavirus","coronavirus recovery","event security","hilton","safety"]}
</script>

<style type='text/css'>img#wpstats{display:none}</style>
<meta name="viewport" content="width=device-width, initial-scale=1">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WZ9FZL8');</script>

<link rel="amphtml" href="https://skift.com/2021/10/08/hilton-relies-on-a-former-fbi-agent-to-keep-its-hotels-out-of-harms-way/amp/"><link rel="icon" href="https://skift.com/wp-content/uploads/2016/09/cropped-logo-square-yellow-32x32.png" sizes="32x32" />
<link rel="icon" href="https://skift.com/wp-content/uploads/2016/09/cropped-logo-square-yellow-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://skift.com/wp-content/uploads/2016/09/cropped-logo-square-yellow-180x180.png" />
<meta name="msapplication-TileImage" content="https://skift.com/wp-content/uploads/2016/09/cropped-logo-square-yellow-270x270.png" />
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body>
<script>
    window.pageData = {
        postId: 446205,
        categories: ["hospitality","hotels"],
        tags: ["coronavirus","coronavirus-recovery","event-security","hilton","safety"],
        author: {"author_bio":null,"id":405,"title":"","team":null,"img_id":false,"bio":"Cameron is Skift\u2019s Boston-based hospitality reporter. A Memphis native, he\u2019s never dropped his use of y\u2019all. He previously covered commercial real estate and is a fan of indie bookshops, his dog, and hosting dinner parties.","email":"cs@skift.com","twitter":null,"linkedin":null,"first_name":"Cameron","last_name":"Sperance","name":"Cameron Sperance","link":"https:\/\/skift.com\/author\/cameron-sperance\/"},
        source: "Skift",
        sponsor: null    };
</script>
<noscript>
    <div id="js-warning">Javascript is required for this site to display correctly.</div>
</noscript>
<div id="header-container">
<div id="top-banner"></div>
<div class="header-wrap">
<div class="row overflow">
<div class="col-12 col-8-tablet col-4-mobile">
<input type="checkbox" class="mobile-only" id="mobile-trigger" />
<header id="header">
<div class="mobile-wrap">
<div class="logo">
<a href="https://skift.com">
<img src="https://skift.com/wp-content/themes/skift-2021/assets/img/logo/logo.svg" width="80" alt="Skift logo" />
</a>
</div>
<label for="mobile-trigger" class="mobile-sandwich mobile-only">
<div class="top-line"></div>
<div class="middle">
<div class="middle-line"></div>
<div class="middle-dot"></div>
</div>
<div class="bottom-line"></div>
</label>
</div>
<nav class="main-nav">
<div class="mobile-only mobile-search">
<div class="mobile-search-box">
<span class="material-icons-outlined">search</span>
<form id="mobile-search-form" action="https://skift.com" method="get">
<input type="search" name="s" placeholder="Search Skift.com" class="mobile-search-input" />
</form>
</div>
</div>
<ul>
<li class="has-sub-nav">
<input type="checkbox" class="mobile-only sub-menu-trigger" id="sub-nav_news" />
<div class="nav-item-wrap">
<label for="sub-nav_news" class="mobile-sub-nav-button">
<a href="https://skift.com/news/">
<span>News</span>
</a>
</label>
<div class="sub-menu">
<div class="sub-menu-wrap">
<div class="sub-menu-max-width">
<ul>
<li>
<div class="section-heading">Latest News</div>
<ul>
<li><a href="https://skift.com/news/">Latest News</a></li>
<li><a href="https://skift.com/coronavirus/">Coronavirus</a></li>
</ul>
</li>
<li>
<div class="section-heading">News By Sector</div>
<ul>
<li><a href="https://skift.com/hotels/">Hotels</a></li>
<li><a href="https://skift.com/tourism/">Tourism</a></li>
<li><a href="https://skift.com/online-travel/">Online Travel</a></li>
<li><a href="https://skift.com/airlines/">Airlines</a></li>
<li><a href="https://skift.com/business-travel/">Business Travel</a></li>
<li class="see-all"><a href="https://skift.com/all-categories/">See All Sectors</a></li>
</ul>
</li>
<li>
<div class="section-heading">Stay Connected</div>
<ul>
<li><a href="https://skift.com/daily/">Skift Daily Newsletter</a></li>
<li><a href="https://skift.com/skift-daily-briefing/">Skift Daily Briefing</a></li>
<li><a href="https://airlineweekly.com/">Airline Weekly</a></li>
<li><a href="https://www.eventmanagerblog.com/">EventMB Updates</a></li>
<li><a href="https://dailylodgingreport.com">Daily Lodging Report</a></li>
</ul>
</li>
</ul>
<div class="promo">
<h3>Skift Pro</h3>
<p>Get exclusive stories and unlimited access to Skift.com news</p>
<a href="https://skift.com/pro/" class="btn btn-black">Subscribe Now</a>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="has-sub-nav">
<input type="checkbox" class="mobile-only sub-menu-trigger" id="sub-nav_events" />
<div class="nav-item-wrap">
<label for="sub-nav_events" class="mobile-sub-nav-button">
<a href="https://live.skift.com"><span>Events</span></a>
</label>
<div class="sub-menu two-columns">
<div class="sub-menu-wrap">
<div class="sub-menu-max-width">
<ul>
<li>
<div class="section-heading">Upcoming Events</div>
<ul>
<li class="has-date"><a href="https://live.skift.com/skift-aviation-forum/"><div class="date">Nov 17</div> Skift Aviation Forum</a></li>
<li class="has-date"><a href="https://live.skift.com/design-the-future/"><div class="date">Dec 9</div> Design the Future</a></li>
<li class="see-all"><a href="https://live.skift.com">View All Events</a></li>
</ul>
</li>
<li>
<div class="section-heading">On-Demand Events</div>
<ul>
<li><a href="https://live.skift.com/destinations-sustainability-summit/">Tourism and Sustainability</a></li>
<li><a href="https://live.skift.com/short-term-rental-summit/">Short-Term Rentals and Outdoors</a></li>
<li><a href="https://live.skift.com/loyalty-subscription-summit/">Loyalty and Subscriptions</a></li>
<li><a href="https://live.skift.com/business-travel-future-of-work-summit/">Future of Work</a></li>
</ul>
</li>
</ul>
<div class="promo">
<h3>Skift Masterpass</h3>
<p>Access every online Skift event live or on demand</p>
<a href="https://live.skift.com/master-pass/" class="btn btn-black">Subscribe Now</a>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="has-sub-nav">
<input type="checkbox" class="mobile-only sub-menu-trigger" id="sub-nav_research" />
<div class="nav-item-wrap">
<label for="sub-nav_research" class="mobile-sub-nav-button">
<a href="https://research.skift.com"><span>Research</span></a>
</label>
<div class="sub-menu">
<div class="sub-menu-wrap">
<div class="sub-menu-max-width">
<ul>
<li>
<div class="section-heading">Latest Research</div>
<ul>
<li><a href="https://research.skift.com/report/the-state-of-hotel-payments-2021/">State of Hotel Payments</a></li>
<li><a href="https://research.skift.com/report/u-s-travel-tracker-july-2021-highlights/">July 2021 Travel Tracker</a></li>
<li><a href="https://research.skift.com/wp-content/uploads/2021/08/guille-alvarez-P11Z-nILhCs-unsplash-400x267.jpg">Online Travel Agency Landscape</a></li>
</ul>
</li>
<li>
<div class="section-heading">Research By Sector</div>
<ul>
 <li><a href="https://research.skift.com/sectors/destinations/">Tourism</a></li>
<li><a href="https://research.skift.com/sectors/travel-tech/">Technology</a></li>
<li><a href="https://research.skift.com/sectors/hospitality/">Hospitality</a></li>
<li><a href="https://research.skift.com/sectors/consumer-habits/">Consumer Habits</a></li>
<li class="see-all"><a href="https://research.skift.com/sectors/">See All Sectors</a></li>
</ul>
</li>
<li>
<div class="section-heading">Featured Tools</div>
<ul>
<li><a href="https://research.skift.com/health-score/">Health Score</a></li>
<li><a href="https://research.skift.com/recovery/">Recovery Index</a></li>
</ul>
</li>
</ul>
<div class="promo">
<h3>Skift Research</h3>
<p>Access exclusive travel research, data insights, and surveys</p>
<a href="https://research.skift.com/subscribe/" class="btn btn-black">Subscribe Now</a>
</div>
</div>
</div>
</div>
</div>
</li>
<li>
<a href="https://skift.com/work-with-us/"><span>Work With Us</span></a>
</li>
<li>
<a href="https://skift.com/get-access/"><div class="btn btn-yellow">Get Access</div></a>
</li>
</ul>
</nav>
<div class="right-side">
<div class="search-wrap hide-mobile">
<label for="search-desktop-trigger"><span class="material-icons-outlined">search</span></label>
<input type="checkbox" id="search-desktop-trigger" />
<form class="search-form" action="https://skift.com" method="get">
<input type="search" placeholder="Search Skift.com" name="s" class="search-box" />
</form>
</div>
<div class="user-wrap">
<a href="https://skift.com/auth/login/?redirect=https://skift.com/2021/10/08/hilton-relies-on-a-former-fbi-agent-to-keep-its-hotels-out-of-harms-way/" rel="nofollow">
<span class="material-icons-outlined">person</span>
Login
</a>
</div>
</div>
</header>
</div>
</div>
</div>
<div id="header-pad"></div>
</div>
<div id="article-wrapper">
<section class="meter-banner background-black text-white">
<div class="row offset-2 overflow">
<div class="col-8 col-8-tablet">
<div class="wrapper flex space-between align-items-center">
<div class="one-third indicator flex-grow-0">
<svg class="progress-ring" width="50" height="50">
<circle class="background-ring" r="21" cx="25" cy="25" />
<circle class="complete-ring" r="21" cx="25" cy="25" />
</svg>
<div class="text">2</div>
</div>
<div class="middle flex-grow-1">
<div class="bold hide-mobile"><p>Free stories left to read</p></div>
<p>
Subscribe to Skift Pro to get unlimited access to stories like these ($25/month)
</p>
</div>
<div class="right flex-grow-0">
<a href="https://skift.com/pro/" class="btn btn-yellow-outline btn-sm hide-mobile">Subscribe Now</a>
<a href="https://skift.com/pro/" class="mobile-subscribe-btn mobile-only"><div class="chevron-right"></div></a>
</div>
</div>
</div>
</div>
</section><article>
<section class="article-header">
<div class="row offset-1">
<div class="article-header-wrapper col-10 col-8-tablet col-4-mobile">
<div class="category">
<a href="https://skift.com/hospitality/">Hospitality</a>
</div>
<h1 class="headline">Hilton Relies on a Former FBI Agent to Keep Its Hotels Out of Harm’s Way</h1>
<div class="byline">
<div class="byline-wrap">
<p class="author-name"><a href="https://skift.com/author/cameron-sperance/">Cameron Sperance</a></p>
<p class="post-date">Today at 1:30 AM EDT</p>
</div>
</div>
</div>
</div>
</section><section class="article-photo">
<div class="row offset-1">
<div class="article-photo-wrapper col-10 col-8-tablet col-4-mobile">
<div class="fixed-ratio-img">
<img src="https://skift.com/wp-content/uploads/2021/10/1024px-54th_St_6th_Av_td_21_-_Hilton_New_York.jpg" srcset="https://skift.com/wp-content/uploads/2021/10/1024px-54th_St_6th_Av_td_21_-_Hilton_New_York-300x200.jpg 300w, https://skift.com/wp-content/uploads/2021/10/1024px-54th_St_6th_Av_td_21_-_Hilton_New_York-768x512.jpg 768w, https://skift.com/wp-content/uploads/2021/10/1024px-54th_St_6th_Av_td_21_-_Hilton_New_York.jpg 1024w" alt="Hilton's array of security features and teams give hotel owners a better understanding of when they are in an area of heightened risk, from terrorist attacks to hurricanes." />
</div>
</div>
</div>
</section>
<section class="article-body">
<div class="row offset-1">
<div class="left-rail col-7 col-6-tablet col-4-mobile">
<div class="article-wrapper">
<div class="article-skift-take">
<h2>Skift Take</h2>
<p class="take-copy">Danger and risk come in a multitude of ways around the world. Hilton’s turn to the intelligence community for a revamped safety protocol is a smart one.</p>
<p class="take-byline">
Cameron Sperance </p>
</div> <div class="social-share no-top-border no-top-padding">
<ul>
<li><div class="share-flag">Share</div></li>
<li><button class="share-btn facebook"><img src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" data-src="https://skift.com/wp-content/themes/skift-2021/assets//img/social-icons/facebook.svg" width="24" alt="Facebook Logo" /></button></li>
<li><button class="share-btn twitter"><img src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" data-src="https://skift.com/wp-content/themes/skift-2021/assets//img/social-icons/twitter.svg" width="24" alt="Twitter Logo" /></button></li>
<li><button class="share-btn linkedin"><img src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" data-src="https://skift.com/wp-content/themes/skift-2021/assets//img/social-icons/linkedin.svg" width="24" alt="LinkedIn Logo" /></button></li>
<li><button class="share-btn email"><img src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" data-src="https://skift.com/wp-content/themes/skift-2021/assets//img/social-icons/mail.svg" width="24" alt="Email icon" /></button></li>
</ul>
</div>
<div class="article-copy">
<p>One might say the guiding principle in keeping Hilton’s more than 6,600 hotels safe goes back to Robert Mueller — yes,&nbsp;<a href="https://www.nytimes.com/2017/05/17/us/politics/robert-mueller-special-counsel-russia-investigation.html"><em>that</em>&nbsp;Robert Mueller</a>, the former Federal Bureau of Investigation director.</p>
<p>John Giacalone is Hilton’s vice president of safety and security, crisis management, fraud, and investigations. His job entails everything from deploying response teams to assist hotels during hurricane season to preparing staff for potential threats that could arise from major events and terrorist attacks.</p>
<p>But it was the 25 years he spent at the FBI, many of which involved working under Mueller, prior to joining Hilton in 2016 that helped usher in a new approach to how the hotel company manages risks and helps franchisees out in the face of danger.&nbsp;</p>
<p>“Everybody has a watershed moment in their lifetime,” Giacalone said in an interview with Skift. “Mine was 9/11.”</p>
<p>Twenty years later, and through the worst of a global pandemic, Giacalone&#8217;s leadership and emphasis on extensive preparation allows his colleagues in senior management to sleep a bit easier when hotels and travel destinations remain on hyper-alert around the clock.</p>
<p>Giacalone worked for the FBI in a number of roles during his more than two-decade tenure. He was the special agent in charge of the counterterrorism division of the New York field office and eventually led a team of 6,000 people while serving as the executive assistant director of the FBI’s National Security Branch in Washington, D.C. The aftermath of the Sept. 11 terrorist attacks and working under Mueller instilled a new approach to crises that now informs Giacalone’s work at Hilton.&nbsp;</p>
<p>“The next 15 years of my career was spent sort of reorganizing the organization to be proactive versus reactive. So, when I came to Hilton, I wanted to make sure I brought a lot of those same skills,” Giacalone said. “I didn&#8217;t want to be responding and reacting to things over and over again. I wanted to do as much front-end preparation as we could to make sure that we were prepared to deal with whatever the event was, whether it was a natural disaster or a terrorist attack.”</p>
<p>Reacting to events is obviously a vital part of Hilton’s safety and security team, but prediction and prevention are also key. Forecasting means really knowing and understanding the risks that each property has, Giacalone said.&nbsp;</p>
<p>Crime and <a href="https://skift.com/2017/03/17/u-s-business-travelers-see-terrorism-as-most-important-concern/">terrorism risks play a part</a>, but so does the understanding of environmental risks. That part of Giacalone’s job begins before shovels even break ground on a new Hilton-branded hotel. Part of understanding environmental risks includes informing developers of the ensuing costs that would go with keeping a project protected from flooding and other environmental issues.</p>
<p>“We present costs to the owners, and then we have to leave it up to the owner on whether or not they want to move forward with those types of investments,” he said. “But we try and look at as many things as we can to stay in front of the issues.”</p>
<h2>Government Ties</h2>
<p>Hilton’s array of safety measures requires having access to strong intelligence, which Giacalone has by maintaining high levels of security clearance with the U.S. government. He’s not the only one at Hilton with a government background. Members of the company’s Global Intelligence Team hail from the FBI as well as other U.S. agencies like the Central Intelligence Agency, Drug Enforcement Agency, and the National Security Agency.</p>
<p>Hilton also utilizes the Visual Command Center, a dynamic map detailing all of Hilton’s properties and the accompanying risks du jour: wildfires in the western part of the U.S., earthquakes, violent crime, and terrorism threats just to name a few. The command center launched in 2018 following lessons learned from the <a href="https://skift.com/2017/08/29/houston-hotels-bear-brunt-of-hurricane-harvey-and-already-weak-oil-markets/">year prior’s hurricane season</a>. It now acts as a one-stop portal for all sorts of safety information like evacuation zones and nearby law enforcement.</p>
<p>The Visual Command Center can also feel a little like a tool utilized by the production team at the Weather Channel. Team members track hurricanes as early as two weeks out as they form off the coast of Africa and barrel towards the U.S. and Caribbean.&nbsp;</p>
<p>When Hilton’s safety and security team narrowed down on where Hurricane Ida would make landfall on the Gulf Coast this summer, the company deployed a response team a few hours inland in Mississippi to wait out the storm to make landfall and quickly get to work assisting properties in need.</p>
<p>The Visual Command Center also informs Hilton of any risk happening within a five-mile radius of one of the company’s branded properties, including health scares.</p>
<p>“We were getting information on an inordinate number of pneumonia cases in Wuhan several weeks before the Chinese actually admitted they had a problem,” Giacalone said of the city in China where coronavirus was first detected.</p>
<h2 id="h-a-new-day-for-safety">A New Day for Safety</h2>
<p>Moving Hilton’s safety and security protocols beyond a reactive state into more of one of prediction and prevention involved ushering in a new era of trainings and procedures at the property level as well as corporate. While some natural disasters like earthquakes are impossible to predict months out, hotel owners can generally have an idea of when to expect things like wildfires and hurricanes.&nbsp;</p>
<p>Hilton makes sure hotel owners and operators are prepared for a certain storm season a month ahead of time. Hurricane season, which typically runs from May through late October in the U.S., entails making sure owners stock properties with things like canned food, buckets, and enough storage space for outdoor furniture that can become a hazard during high winds.&nbsp;</p>
<p>Owners can alert Hilton’s Visual Command Center of an ongoing crisis at their property through an app on their smartphone. Hilton then relays that information to its team to better prepare for what resources to provide that specific property.&nbsp;</p>
<p>“It’s not just natural disaster incidents, but if you have a shooting, if you have a terrorist issue nearby — wherever it is — you can alert us during the crisis, and we can use this to actually help collect information,” Giacalone said.&nbsp;</p>
<p>Major events and the crime and terrorism threats that can accompany them also keep the safety and security team busy. Hilton monitors everything from protests to music festivals like Lollapalooza in Chicago and Dragon Con in Atlanta. Dignitaries staying at a hotel also get extra attention.&nbsp;</p>
<p>All staff members get extra training and preparation ahead of one of these major events. Local embassies get involved when a terrorism risk level is on the rise, and Giacalone will even go to a property himself to walk staffers through proper preventative steps during some of these heightened times.</p>
<p>“We&#8217;ve spent a lot of time with all of our properties on suspicious awareness, making sure that they can identify certain behaviors. We have an active attack plan that we put together,” he added. “We made it mandatory that properties train that plan twice a year.”</p>
<p>But it wasn’t just individual properties that needed a tweak. Giacalone noted Hilton’s safety and security team acted regionally with Americas and Asia Pacific divisions as well as one for Europe, the Middle East and Africa. Connecting those teams and boosting their ability to collect and distribute intelligence across the entire Hilton network is crucial to maintaining safety at such a massive enterprise.</p>
<p>“Finding and building that support staff was really important, especially when you look at the model,” he added. “The model relies on information, and it relies on being able to use that information to determine your risk.”</p>
</div>
<div class="in-article-promo promo-simple center background-skift-pro">
<div class="content">
<h2>Subscribe to Skift Pro</h2>
<p>Subscribe to Skift Pro to get unlimited access to stories like these ($30/month)</p>
<a href="https://skift.com/pro/" class="btn btn-black">Subscribe Now</a>
</div>
</div> </div>
<div class="footer-ad article-ad">
<div class="create-ad" data-size="640x480,300x250" data-mobilesize="300x250" data-slot="22809282/bottom"></div>
</div>
<div class="social-share ">
<ul>
<li><div class="share-flag">Share</div></li>
<li><button class="share-btn facebook"><img src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" data-src="https://skift.com/wp-content/themes/skift-2021/assets//img/social-icons/facebook.svg" width="24" alt="Facebook Logo" /></button></li>
<li><button class="share-btn twitter"><img src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" data-src="https://skift.com/wp-content/themes/skift-2021/assets//img/social-icons/twitter.svg" width="24" alt="Twitter Logo" /></button></li>
<li><button class="share-btn linkedin"><img src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" data-src="https://skift.com/wp-content/themes/skift-2021/assets//img/social-icons/linkedin.svg" width="24" alt="LinkedIn Logo" /></button></li>
<li><button class="share-btn email"><img src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" data-src="https://skift.com/wp-content/themes/skift-2021/assets//img/social-icons/mail.svg" width="24" alt="Email icon" /></button></li>
</ul>
</div>
<div class="footer-byline">
<div class="byline-wrap">
<p class="byline-heading">Written By</p>
<p class="author-name"><a href="https://skift.com/author/cameron-sperance/">Cameron Sperance</a></p>
</div>
</div><p>Tags: <a href="https://skift.com/tag/coronavirus" class="no-red">coronavirus</a>, <a href="https://skift.com/tag/coronavirus-recovery" class="no-red">coronavirus recovery</a>, <a href="https://skift.com/tag/event-security" class="no-red">event security</a>, <a href="https://skift.com/tag/hilton" class="no-red">hilton</a>, <a href="https://skift.com/tag/safety" class="no-red">safety</a></p> <div class="photo-credit"><p>Photo Credit: Hilton's array of security features and teams give hotel owners a better understanding of when they are in an area of heightened risk, from terrorist attacks to hurricanes. Tdorante10 / <a href="https://commons.wikimedia.org/wiki/File:54th_St_6th_Av_td_21_-_Hilton_New_York.jpg">Wikimedia</a></p></div>
</div>
<aside class="right-rail col-3 col-2-tablet col-4-mobile">
<div class="next-story">
<a href="https://skift.com/2021/10/08/panama-is-spending-300-million-with-lofty-goals-for-community-centric-tourism/">Next Story</a>
</div>
<div class="rail-meter hide-mobile">
<div class="odometer one-third">
<svg class="progress-ring" width="130" height="130">
<circle class="complete-ring" r="58" cx="65" cy="65" />
</svg>
<div class="text">
<span class="count">2</span>
Free stories left to read
</div>
</div>
<div class="rail-copy">
<p>Subscribe to Skift Pro to get unlimited access to stories like these ($25/month)</p>
<a href="https://skift.com/pro/" class="btn btn-black btn-sm">Subscribe Now</a>
</div>
</div> <div class="hide-mobile"> <div class="rail-ad">
<div class="create-ad" data-size="300x250" data-mobilesize="300x250" data-slot="22809282/bottom"></div>
</div>
</div>
</aside>
</div>
<div class="row offset-1">
<div class="col-10 col-8-tablet col-4-mobile">
<div class="up-next">
<h2>Up Next</h2>
<div class="story-list">
<div class="story-wrap">
<div class="story-content">
<a href="https://skift.com/2021/10/08/panama-is-spending-300-million-with-lofty-goals-for-community-centric-tourism/" class="story-link">
<p class="category">Tourism</p>
<h3>Panama Is Spending $300 Million With Lofty Goals for Community-Centric Tourism</h3>
<p class="skift-take">The country's new sustainable tourism master plan could set a precedent for the region if the government puts its money where its mouth is. But is Panama's private sector ready to embrace sharing the tourism pie after a major downturn?</p>
<p class="post-date">Lebawit Lily Girma | 2 hours ago</p>
</a>
</div>
<div class="story-image">
<a href="https://skift.com/2021/10/08/panama-is-spending-300-million-with-lofty-goals-for-community-centric-tourism/" class="story-link">
<div class="fixed-ratio-img landscape">
<img class="async-img" data-src="https://skift.com/wp-content/uploads/2021/10/Panama-woman-in-traditional-costume_by-Marc-Veraart-Flickr-Commons-300x200.jpg" src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" alt="Panama Is Spending $300 Million With Lofty Goals for Community-Centric Tourism" />
</div>
</a>
</div>
</div>
<div class="story-wrap">
<div class="story-content">
<a href="https://skift.com/2021/10/07/best-western-promotes-larry-cuculic-as-its-new-ceo/" class="story-link">
<p class="category">Hospitality</p>
<h3>Best Western Promotes Larry Cuculic as New CEO</h3>
<p class="skift-take">He's no household name. But Best Western picking its general counsel Larry Cuculic to succeed David Kong as CEO has the aura of when Marriott gave the top job to the late Arne Sorenson, who previously served on that company’s in-house legal team.</p>
<p class="post-date">Cameron Sperance | 10 hours ago</p>
</a>
</div>
<div class="story-image">
<a href="https://skift.com/2021/10/07/best-western-promotes-larry-cuculic-as-its-new-ceo/" class="story-link">
<div class="fixed-ratio-img landscape">
<img class="async-img" data-src="https://skift.com/wp-content/uploads/2020/02/BestWesternMontgomeryAL-300x200.jpg" src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" alt="Best Western Promotes Larry Cuculic as  New CEO" />
</div>
</a>
</div>
</div>
<div class="story-wrap">
<div class="story-content">
<a href="https://skift.com/2021/10/07/thailands-tourism-will-still-fall-short-as-economy-sees-gains-on-fewer-covid-curbs/" class="story-link">
<p class="category">Tourism</p>
<h3>Thailand&#8217;s Tourism Will Still Fall Short as Economy Sees Gains on Fewer Covid Curbs</h3>
<p class="skift-take">Although Thailand's economy is showing signs of progress, the government needs to increase vaccination rates to ensure a stronger recovery — especially for its tourism industry. </p>
<p class="post-date">Kitiphong Thaichareon, Reuters | 11 hours ago</p>
</a>
</div>
<div class="story-image">
<a href="https://skift.com/2021/10/07/thailands-tourism-will-still-fall-short-as-economy-sees-gains-on-fewer-covid-curbs/" class="story-link">
<div class="fixed-ratio-img landscape">
<img class="async-img" data-src="https://skift.com/wp-content/uploads/2021/10/thailand-g4f45579e4_1280-e1633638027761-300x200.jpg" src="https://skift.com/wp-content/themes/skift-2021/assets//img/clear.png" alt="Thailand&#8217;s Tourism Will Still Fall Short as Economy Sees Gains on Fewer Covid Curbs" />
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div> </section>
</article>
<section class="footer-meter">
<div class="row offset-3 offset-1-tablet">
<div class="col-6 col-6-tablet col-4-mobile text-center">
<h2>Subscribe to Skift Pro to get unlimited access to stories like these ($25/month)</h2>
<p>1 of 3 Free Stories Read</p>
<a href="https://skift.com/pro/" class="btn btn-black">Subscribe Now</a>
</div>
</div>
</section> </div>
<footer id="footer">
<div class="row offset-1">
<div class="col-10 col-8-tablet col-4-mobile">
<a href="https://skift.com"><img src="https://skift.com/wp-content/themes/skift-2021/assets/img/logo/logo-white.svg" width="75" class="footer-logo" alt="Skift Logo" /></a>
</div>
</div>
<div class="row offset-1">
<div class="col-5 col-4-tablet col-4-mobile">
<nav class="footer-nav">
<ul>
<li>
<input type="checkbox" id="travel-sections-toggle" class="accordian-toggle" />
<label for="travel-sections-toggle">Travel Sectors</label>
<ul>
<li><a href="https://skift.com/coronavirus/"><span></span>Coronavirus</a></li>
<li><a href="https://skift.com/tourism/"><span></span>Tourism</a></li>
<li><a href="https://skift.com/online-travel/"><span></span>Online Travel</a></li>
<li><a href="https://skift.com/hotels/"><span></span>Hotels</a></li>
<li><a href="https://skift.com/vacation-rentals/"><span></span>Vacation Rentals</a></li>
<li><a href="https://skift.com/airlines/"><span></span>Airlines</a></li>
<li><a href="https://skift.com/business-travel/"><span></span>Business Travel</a></li>
<li><a href="https://skift.com/meetings/"><span></span>Meetings</a></li>
<li><a href="https://skift.com/tour-operators/"><span></span>Tour Operators</a></li>
<li><a href="https://skift.com/all-categories/"><span></span>See All</a></li>
</ul>
</li>
<li>
<input type="checkbox" id="solutions-toggle" class="accordian-toggle" />
<label for="solutions-toggle">Skift Brands</label>
<ul>
<li><a href="https://eventmanagerblog.com" target="_blank" rel="noopener noreferrer"><span></span>EventMB</a></li>
<li><a href="https://airlineweekly.com" target="_blank" rel="noopener noreferrer"><span></span>Airline Weekly</a></li>
<li><a href="https://dailylodgingreport.com" target="_blank" rel="noopener noreferrer"><span></span>Daily Lodging Report</a></li>
<li><a href="https://research.skift.com" target="_blank" rel="noopener noreferrer"><span></span>Skift Research</a></li>
<li><a href="https://live.skift.com" target="_blank" rel="noopener noreferrer"><span></span>Skift Live</a></li>
</ul>
</li>
<li>
<input type="checkbox" id="about-skift-toggle" class="accordian-toggle" />
<label for="about-skift-toggle">About Skift</label>
<ul>
<li><a href="https://skift.com/about/"><span></span>About Skift</a></li>
<li><a href="https://skift.com/work-with-us/"><span></span>Work With Us</a></li>
<li><a href="https://skift.com/news-staff/"><span></span>News Staff</a></li>
<li><a href="https://skift.com/team/"><span></span>The Team</a></li>
<li><a href="https://skift.com/careers/"><span></span>Careers</a></li>
</ul>
</li>
</ul>
</nav>
</div>
<div class="col-5 col-4-tablet col-4-mobile right-column">
<h3 class="follow-us">Follow Us</h3>
<nav class="footer-social">
<ul>
<li><a href="https://facebook.com/skiftnews">Facebook</a></li>
<li><a href="https://www.instagram.com/skiftnews/">Instagram</a></li>
<li><a href="https://twitter.com/skift">Twitter</a></li>
<li><a href="https://linkedin.com/company/skift">LinkedIn</a></li>
<li><a href="https://skift.com/newsletters/">Email</a></li>
</nav>
<div class="footer-tweet">
<p class="tweet-content">
Thailand's Tourism Will Still Fall Short as Economy Sees Gains on Fewer Covid Curbs <a href="https://t.co/cyCHh5WY9P">https://t.co/cyCHh5WY9P</a> </p>
<p class="tweet-meta">
Twitter | 2 hours ago </p>
</div>
</div>
</div>
<div class="row offset-1">
<div class="col-10 col-8-tablet col-4-mobile">
<ul class="copyright">
<li>&copy; 2021 Skift</li>
<li>All rights reserved</li>
<li><a href="https://skift.com/terms/">Terms of Service</a></li>
<li><a href="https://skift.com/privacy/">Privacy Policy</a></li>
</ul>
</div>
</div>
</footer><script type='text/javascript' src='https://skift.com/wp-content/themes/skift-2021/assets/scripts/vendor.js?ver=17c382e6517' id='vendor-scripts-js'></script>
<script type='text/javascript' src='https://skift.com/wp-content/themes/skift-2021/assets/scripts/main.js?ver=17c382e6517' id='main-scripts-js'></script>
<script data-cfasync="false" type='text/javascript' data-parsely-site="skift.com" src='https://cdn.parsely.com/keys/skift.com/p.js?ver=2.5.2' id="parsely-cfg"></script>
<script src='https://stats.wp.com/e-202140.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'197605064',post:'446205',tz:'-4',srv:'skift.com'} ]);
	_stq.push([ 'clickTrackerInit', '197605064', '446205' ]);
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZ9FZL8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'69add8cfbb915a22',m:'69IBpKxR.PqE6cgnp3zQgQwqJ721yMgV5bntDSMv5iE-1633680147-0-AYuBrSAiqvilp9fDB6FOF7U94NO6NW6MHenh/CecdKdrba5Zav/l+Yhc8Mh9koPwl85VpJYMfP0nS2ZIveC9UBcfH1T7kE6r8teW5RQqyWtKZNaZq25lgBeyx66wTU6xkHY34bzOctNSUpGVRwyy2unPgxyO9uO2UGBu4sBL5Q4eLUIXrYpDUFuh+AWzLKvhCpAZF69Z/5yBmBDCUVJHIRG+Vaki3XUAik84esfcXYo/',s:[0x8c0f27e9f7,0xbddc8e093c],}})();</script></body>
</html>